<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="fr-FR"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link type="text/css" media="all" href="https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_b4797fd53c62e84c4d2bea17883a6dc5.css" rel="stylesheet" /><title>La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.infogym.com/fr/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.infogym.com/fr/wp-content/themes/twentyfourteen/js/html5.js"></script> <![endif]--> <!-- Jetpack Site Verification Tags --><meta name="msvalidate.01" content="CD1F7A9BE109CAA1C20EA15D46FAB559" /> <!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Cette thérapie de traitement par ondes de choc donne d’excellent résultats pour traiter les douleurs et améliorer la mobilité des patients ou sportifs"/><link rel="canonical" href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Cette thérapie de traitement par ondes de choc donne d’excellent résultats pour traiter les douleurs et améliorer la mobilité des patients ou sportifs" /><meta name="twitter:title" content="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" /><meta name="twitter:image" content="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&#038;ssl=1" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.infogym.com\/fr","name":"INFOGYM.COM, Musculation et Fitness, Remise en Forme et Di\u00e9t\u00e9tique !","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.infogym.com\/fr?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.infogym.com\/fr\/traumatismes\/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite","sameAs":[],"@id":"#person","name":"infodiscus"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://www.infogym.com/fr/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="https://www.infogym.com/fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title=" &raquo; La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité Flux des commentaires" href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/feed" /><link rel='stylesheet' id='dashicons-css'  href='https://www.infogym.com/fr/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.infogym.com/fr/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.infogym.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"Afficher les r\u00e9ponses","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"2","lazyLoadOnPageLoad":0,"commentListUpdateType":"1","commentListUpdateTimer":"300","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"7598656dc781929cf2c2c51e7e0e24d0","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":2276,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1517374928,"lastVisitCookie":{"1":{"2276":1514782928}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.1'></script> <link rel='https://api.w.org/' href='https://www.infogym.com/fr/wp-json/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.infogym.com/fr/?p=2276' /><link rel="alternate" type="application/json+oembed" href="https://www.infogym.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" /><link rel="alternate" type="text/xml+oembed" href="https://www.infogym.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite&#038;format=xml" /> <!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press --> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.infogym.com\/fr\/traumatismes\/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite"},"url":"https:\/\/www.infogym.com\/fr\/traumatismes\/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite","headline":"La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité","datePublished":"2018-01-01T01:31:28+00:00","dateModified":"2018-01-01T01:31:28+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.infogym.com\/fr\/#organization","name":"site web infogym","logo":{"@type":"ImageObject","url":"https:\/\/djfrenchy.com\/wp-content\/uploads\/2017\/12\/infogym_logo.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.infogym.com\/fr\/wp-content\/uploads\/2015\/01\/kyne-homme-L.jpg?fit=350%2C525&ssl=1","width":696,"height":525},"articleSection":"Médecine","keywords":"douleur muscles, réhabilitation mobilité, thérapie ondes de choc","description":"Cette récente technique ne crée aucune dépendance et elle n’a pas d’effet secondaire. Chaque session de traitement dure environ 5-10 minutes et la plupart des pathologies ne demandent que 3 à 5 traitements à réaliser à 3-10 jours d’intervalle. \r\n\r\nC'est le médecin qui décide des modalités et de la pertinence des séances, d’après les critères d'ordres médicaux qui lui sont fournis lors d'une consultation.","author":{"@type":"Person","name":"infogym","url":"https:\/\/www.infogym.com\/fr\/author\/infogym","description":"https:\/\/www.infogym.com\/fr\n","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/38bc7b775d594154c53b65cdb22bf7a8?s=96&d=wavatar&r=g","height":96,"width":96},"sameAs":["https:\/\/www.infogym.com\/fr"]},"video":[null,null],"commentCount":"0"}</script> <div style='text-align:center;' id=4768-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=31' ></script></div><div id=4768-30><script src='//ads.themoneytizer.com/s/gen.js?type=30'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=30' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=11'></script><script src='//ads.themoneytizer.com/s/gen.js?type=24'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=24'></script><div id=4768-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=6' ></script></div><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press --> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.infogym.com/fr",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite",
                "name": "La th\u00e9rapie par ondes de chocs pour traiter la douleur ou la r\u00e9habilitation de la mobilit\u00e9",
                "image": "https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&ssl=1"
            }
        }
    ]
}</script> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" /><meta property="og:url" content="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" /><meta property="og:description" content="Cette récente technique ne crée aucune dépendance et elle n’a pas d’effet secondaire. Chaque session de traitement dure environ 5-10 minutes et la plupart des pathologies ne demandent que 3 à 5 tra…" /><meta property="article:published_time" content="2018-01-01T00:31:28+00:00" /><meta property="article:modified_time" content="2018-01-01T00:31:28+00:00" /><meta property="og:image" content="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&amp;ssl=1" /><meta property="og:image:width" content="350" /><meta property="og:image:height" content="525" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:text:title" content="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" /><meta name="twitter:image" content="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-263140-3', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4debb43601304d75"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6025627812679046",
    enable_page_level_ads: true
  });</script> <FONT color="red"><center>Merci d'ajouter infogym.com, en exception à votre Ad Blocker: la pub finance nos coûts d'exploitation</center></FONT></head><body data-rsssl=1 class="post-template-default single single-post postid-2276 single-format-standard header-image singular"><div id="page" class="hfeed site"><div id="site-header"> <a href="https://www.infogym.com/fr/" rel="home follow" data-wpel-link="internal"> <img src="https://www.infogym.com/fr/wp-content/uploads/2015/08/INFOGYM_FONDECRAN1260X240_01.jpg" width="1260" height="150" alt=""> </a></div><header id="masthead" class="site-header" role="banner"><div class="header-main"><h1 class="site-title"><a href="https://www.infogym.com/fr/" rel="home follow" data-wpel-link="internal"></a></h1><div class="search-toggle"> <a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container" data-wpel-link="internal" rel="follow">Recherche</a></div><nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation"> <button class="menu-toggle">Menu principal</button> <a class="screen-reader-text skip-link" href="#content" data-wpel-link="internal" rel="follow">Aller au contenu</a><div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-2128"><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation" data-wpel-link="internal" rel="follow">Annuaire Fitness et Musculation</a></li><li class="page_item page-item-1137"><a href="https://www.infogym.com/fr/contact" data-wpel-link="internal" rel="follow">Contact</a></li><li class="page_item page-item-1911"><a href="https://www.infogym.com/fr/echangesliens" data-wpel-link="internal" rel="follow">Echanges,liens</a></li><li class="page_item page-item-1865"><a href="https://www.infogym.com/fr/feedback" data-wpel-link="internal" rel="follow">Feedback</a></li><li class="page_item page-item-2019"><a href="https://www.infogym.com/fr/forum-discussion-fitness-musculation" data-wpel-link="internal" rel="follow">FORUM FITNESS ET MUSCULATION</a></li><li class="page_item page-item-1139"><a href="https://www.infogym.com/fr/mentions-vie-privee" data-wpel-link="internal" rel="follow">Mentions, vie privée</a></li><li class="page_item page-item-991"><a href="https://www.infogym.com/fr/plan-site" data-wpel-link="internal" rel="follow">Plan site</a></li></ul></div></nav></div><div id="search-container" class="search-box-wrapper hide"><div class="search-box"><form role="search" method="get" class="search-form" action="https://www.infogym.com/fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div></header><!-- #masthead --><div id="main" class="site-main"><div id="primary" class="content-area"><div id="content" class="site-content" role="main"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><p id="breadcrumbs"> Arborescence: <span ><span ><a href="https://www.infogym.com/fr" data-wpel-link="internal" rel="follow">Accueil</a> » <span  ><a href="https://www.infogym.com/fr/category/traumatismes" data-wpel-link="internal" rel="follow">Traumatismes</a> » <strong class="breadcrumb_last">La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité</strong></span></span></span></p></div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'><div class="adyoulike-tm" id="4768-25"><script src="//ads.themoneytizer.com/s/gen.js?type=25"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=25" ></script></div></div><article id="post-2276" class="post-2276 post type-post status-publish format-standard has-post-thumbnail hentry category-medecine category-traumatismes tag-douleur-muscles tag-rehabilitation-mobilite tag-therapie-ondes-de-choc"><div class="post-thumbnail"> <img src="https://www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?resize=350%2C372&#038;ssl=1" width="350" height="372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="kyne" data-attachment-id="1184" data-permalink="https://www.infogym.com/fr/anatomie/le-dos/attachment/kyne-homme-l" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&amp;ssl=1" data-orig-size="350,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kyne-homme-L" data-image-description data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&amp;ssl=1"><noscript><img width="350" height="372" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?resize=350%2C372&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="kyne" data-attachment-id="1184" data-permalink="https://www.infogym.com/fr/anatomie/le-dos/attachment/kyne-homme-l" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&amp;ssl=1" data-orig-size="350,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kyne-homme-L" data-image-description="" data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&amp;ssl=1" /></noscript></div><header class="entry-header"><div class="entry-meta"> <span class="cat-links"><a href="https://www.infogym.com/fr/category/medecine" rel="category tag follow" data-wpel-link="internal">Médecine</a>, <a href="https://www.infogym.com/fr/category/traumatismes" rel="category tag follow" data-wpel-link="internal">Traumatismes</a></span></div><h1 class="entry-title">La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité</h1><div class="entry-meta"> <span class="entry-date"><a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" rel="bookmark follow" data-wpel-link="internal"><time class="entry-date" datetime="2018-01-01T01:31:28+00:00">1 janvier 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.infogym.com/fr/author/infogym" rel="author follow" data-wpel-link="internal">infogym</a></span></span> <span class="comments-link"><a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite#respond" data-wpel-link="internal" rel="follow">Laisser un commentaire</a></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content"><div class="gdrts-rating-block gdrts-align-left gdrts-method-stars-rating gdrts-block-stars-rating-item-235 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-2276 gdrts-item-itemid-235"><div class="gdrts-inner-wrapper"><div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 16px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #c1c1c1; font-size: 16px; line-height: 16px;"><span class="gdrts-stars-active" style="color: #eeee22; width: 0%"></span><span class="gdrts-stars-current" style="color: #81d742; width: 100%"></span></span></div><div class="gdrts-rating-text"> Rating: <strong>5.0</strong>. From 1 vote.</div><div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":2276,"item_id":235,"nonce":"a3e17ad242"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":2276,"method":"stars-rating","series":null},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber"],"allow_visitor":true,"allow_author":true,"template":"light","alignment":"left","responsive":true,"distribution":"exact","rating":"average","style_type":"font","style_name":"star","style_size":16,"font_color_empty":"#c1c1c1","font_color_current":"#81d742","font_color_active":"#eeee22","style_class":"","labels":["Indiff\u00e9rent","Bof","Cool","Bien","Super"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":100,"char":"s","name":"star","size":16,"type":"font"},"labels":["Indiff\u00e9rent","Bof","Cool","Bien","Super"]}</script><span itemscope itemtype="http://schema.org/CreativeWork"><meta itemprop="name" content="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" /><meta itemprop="url" content="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" /><span itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating"><meta itemprop="ratingValue" content="5" /><meta itemprop="bestRating" content="5" /><meta itemprop="ratingCount" content="1" /></span></span></div></div><div class="wp-post-navigation"><div class="wp-post-navigation-pre"> <a href="https://www.infogym.com/fr/formesante/top-de-sa-forme-sexuelle" data-wpel-link="internal" rel="follow">Au top de sa Forme Sexuelle</a></div><div class="wp-post-navigation-next"></div></div><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="2785172950"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Les résultats obtenus sont excellents pour cette <strong>thérapie par ondes de choc</strong> <strong>qui</strong> <strong>traite les <a href="https://www.infogym.com/fr/medecine/traumatismes-sportifs" target="_blank" rel="noopener follow" data-wpel-link="internal">douleurs</a> chroniques</strong> dans les épaules, le dos, les talons ou bien les coudes.</p><p style="text-align: justify;">Cette technologie de traitement s’utilise également en médecine vétérinaire, aussi bien pour les chevaux de course que chez les animaux de petite taille.</p><p><span id="more-2276"></span></p><pre style="text-align: center;"><strong>Une solution non invasive qui a fait ses preuves :</strong></pre><figure id="attachment_2278" style="max-width: 500px" class="wp-caption alignnone"><img src="https://i1.wp.com/www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?resize=474%2C316&#038;ssl=1" data-attachment-id="2278" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/pistolet-ondes-choc" data-orig-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?fit=500%2C333&amp;ssl=1" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pistolet-ondes-choc" data-image-description data-medium-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?fit=474%2C316&amp;ssl=1" class="size-full wp-image-2278" alt="appareil pour ondes de choc" width="474" height="316" srcset="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?resize=200%2C133&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"><noscript><img data-attachment-id="2278" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/pistolet-ondes-choc" data-orig-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?fit=500%2C333&amp;ssl=1" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pistolet-ondes-choc" data-image-description="" data-medium-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?fit=500%2C333&amp;ssl=1" data-large-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?fit=474%2C316&amp;ssl=1" class="size-full wp-image-2278" src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?resize=474%2C316&#038;ssl=1" alt="appareil pour ondes de choc" width="474" height="316" srcset="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Pistolet-ondes-choc.jpg?resize=200%2C133&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text"><a href="https://www.btlmed.fr/" data-wpel-link="external" target="_blank" rel="nofollow external" class="ext-link wpel-icon-right">      BTL<span class="wpel-icon wpel-image wpel-icon-19"></span></a> est l&#8217;un des principaux fabricants mondiaux de matériel médical et esthétique</figcaption></figure><p style="text-align: justify;">La thérapie par ondes de choc régule le mode de gestion de la douleur. Dans beaucoup de cas, il y aura une <span style="color: #ff0000;"><strong>réduction directe de la douleur</strong></span> <strong><span style="color: #ff0000;">ainsi qu’une</span></strong> <span style="color: #ff0000;"><strong>amélioration de la mobilité et de la fonctionnalité.</strong></span></p><p style="text-align: justify;">Cette technique ne crée aucune dépendance et elle n’a pas d’effets secondaires. Chaque session de traitement dure environ 5 à 10 minutes et la plupart des pathologies ne demandent que 3 à 5 traitements à réaliser à 3 -10 jours d’intervalles. C&#8217;est le médecin ou le kiné qui décide des modalités et de la pertinence des séances, d’après les critères d&#8217;ordres médicaux qui lui sont fournis lors d&#8217;une consultation.</p><p style="text-align: justify;">En outre, la thérapie par ondes de choc est une <strong>solution non invasive</strong> et sans effraction de la peau. Elle est destinée à l&#8217;élimination de la douleur musculo squelettique. Les solutions non invasives sont des traitements ne nécessitant pas de d&#8217;intervention chirurgicale et ne causant pas de destruction des tissus.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Carre 336X280 Infogym Haut --> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="3948921765"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><figure id="attachment_2279" style="max-width: 500px" class="wp-caption alignnone"><img src="https://i1.wp.com/www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?resize=474%2C711&#038;ssl=1" data-attachment-id="2279" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/appareil-pour-ondes-de-chocs" data-orig-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?fit=500%2C750&amp;ssl=1" data-orig-size="500,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Appareil-pour-ondes-de-chocs" data-image-description data-medium-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?fit=333%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?fit=474%2C711&amp;ssl=1" class="wp-image-2279 size-full" title="traitement ondes de choc" alt width="474" height="711" srcset="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?resize=333%2C500&amp;ssl=1 333w, https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"><noscript><img data-attachment-id="2279" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/appareil-pour-ondes-de-chocs" data-orig-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?fit=500%2C750&amp;ssl=1" data-orig-size="500,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Appareil-pour-ondes-de-chocs" data-image-description="" data-medium-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?fit=333%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?fit=474%2C711&amp;ssl=1" class="wp-image-2279 size-full" title="traitement ondes de choc" src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?resize=474%2C711&#038;ssl=1" alt="" width="474" height="711" srcset="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?resize=333%2C500&amp;ssl=1 333w, https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/Appareil-pour-ondes-de-chocs.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text">Appareil thérapie par ondes de choc BLT</figcaption></figure><p style="text-align: justify;">Cette thérapie doit être prescrite et réalisée par un professionnel de la <a href="https://www.infogym.com/fr/experts/mdecine" target="_blank" rel="noopener follow" data-wpel-link="internal">santé</a> (médecin ou kinésithérapeute diplômé d’Etat…) et elle est pris en charge par l’assurance maladie.</p><p style="text-align: justify;">La thérapie par ondes de choc extracorporelles est fréquemment utilisée dans la physiothérapie, l&#8217;orthopédie, la rééducation et la médecine du sport. Les applications sont souvent associées au <strong>traitement des troubles musculaires et tendineux chroniques</strong> et à <strong>l&#8217;élimination des douleurs dorsales et cervicales.</strong> Les kinés qui sont spécialisés dans la rééducation de presque toutes les pathologies médicales utilisent cette méthode de traitement en complément des massages et des techniques posturales.</p><p style="text-align: justify;">Les indications les plus fréquentes sont les douleurs à l&#8217;épaule, l&#8217;épicondylite, la lombalgie, la douleur du tendon d&#8217;Achille, la tendinite rotulienne.</p><pre style="text-align: center;"><strong>Le principe des ondes de choc radiales :</strong></pre><p style="text-align: center;"><img src="https://i1.wp.com/www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?resize=474%2C314&#038;ssl=1" data-attachment-id="2280" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/ondes-de-choc-coudes" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?fit=500%2C331&amp;ssl=1" data-orig-size="500,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ondes-de-choc-coudes" data-image-description data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?fit=500%2C331&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?fit=474%2C314&amp;ssl=1" class="alignnone wp-image-2280 size-full" title="traitement ondes de choc" alt width="474" height="314" srcset="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?resize=200%2C132&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"><noscript><img data-attachment-id="2280" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/ondes-de-choc-coudes" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?fit=500%2C331&amp;ssl=1" data-orig-size="500,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ondes-de-choc-coudes" data-image-description="" data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?fit=500%2C331&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?fit=474%2C314&amp;ssl=1" class="alignnone wp-image-2280 size-full" title="traitement ondes de choc" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?resize=474%2C314&#038;ssl=1" alt="" width="474" height="314" srcset="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-coudes.jpg?resize=200%2C132&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /></noscript></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout="image-side"
 data-ad-layout-key="-ff+48+cq-cl-hk"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="8844627925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">La thérapie par ondes acoustiques extracorporelles ne sert pas à désintégrer le tissu mais plutôt à <strong>provoquer des effets interstitiels microscopiques et biologiques extracellulaires qui comprennent par exemple la régénération des tissus</strong>.</p><p style="text-align: justify;">Les <strong>vaisseaux sanguins nouvellement formés</strong> améliorent l&#8217;approvisionnement en sang et l&#8217;oxygénation ce qui entraîne une guérison plus rapide. Les ondes acoustiques provoquent également l&#8217;<strong>activation des mastocytes </strong>(cellules présentent dans les tissus conjonctifs<strong>)</strong> qui prend en charge l&#8217;inversion de l&#8217;inflammation chronique.</p><p style="text-align: justify;">D&#8217;autres effets incluent la<strong> stimulation de la production de collagène</strong>, la dissolution des fibroblastes calcifiées et la dispersion de la substance P (fonctions de neurotransmetteur et de neuromodulateur), celle ci est un médiateur de la douleur.</p><p style="text-align: justify;">Pendant les séances de thérapie par ondes de choc, une onde de son à haute intensité interagit avec les tissus du corps. Cela conduit à une cascade d’effets bénéfiques : croissance vers l’intérieur de néo vascularisation, inversion d’inflammation chronique, stimulation de collagène et dissolution du dépôt de calcium.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Carre 336X280 infogym Bas --> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="9504620562"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><pre style="text-align: center;"><strong>Les effets attendus sur notre organisme et bienfaits: </strong></pre><p style="text-align: center;"><img src="https://i1.wp.com/www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?resize=474%2C314&#038;ssl=1" data-attachment-id="2281" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/ondes-de-choc-genoux" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?fit=500%2C331&amp;ssl=1" data-orig-size="500,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ondes-de-choc-genoux" data-image-description data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?fit=500%2C331&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?fit=474%2C314&amp;ssl=1" class="alignnone wp-image-2281 size-full" title="traitement ondes de choc" alt width="474" height="314" srcset="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?resize=200%2C132&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"><noscript><img data-attachment-id="2281" data-permalink="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite/attachment/ondes-de-choc-genoux" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?fit=500%2C331&amp;ssl=1" data-orig-size="500,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ondes-de-choc-genoux" data-image-description="" data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?fit=500%2C331&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?fit=474%2C314&amp;ssl=1" class="alignnone wp-image-2281 size-full" title="traitement ondes de choc" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?resize=474%2C314&#038;ssl=1" alt="" width="474" height="314" srcset="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/12/ondes-de-choc-genoux.jpg?resize=200%2C132&amp;ssl=1 200w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /></noscript></p><ul style="text-align: justify;"><li>Effet analgésique &#8211; élimination de la douleur.</li><li>Inhibition des fibres nociceptives.</li><li>Diminution de la tension musculaire.</li><li>Accélération de la guérison.</li><li>Stimulation de la revascularisation.</li><li>Amélioration de la production de collagène.</li><li>Amélioration du métabolisme local et de la microcirculation.</li><li>Améliore la réabsorption des dépôts de calcium.</li></ul><p style="text-align: justify;">Les applications en physiothérapie sont le plus souvent associées au traitement de <strong>troubles chroniques des muscles et des tendons</strong>, du dos, des douleurs cervicales et des points gâchette. Par rapport à la thérapie conventionnelle, manuelle et instrumentale, la méthode est extrêmement efficace, elle raccourcit le temps de traitement.</p><p style="text-align: center;"><img src="https://i1.wp.com/www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?resize=350%2C525&#038;ssl=1" data-attachment-id="1201" data-permalink="https://www.infogym.com/fr/anatomie/le-pied/attachment/pieds1-l" data-orig-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?fit=350%2C525&amp;ssl=1" data-orig-size="350,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pieds1-L" data-image-description data-medium-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?fit=350%2C525&amp;ssl=1" class="alignnone wp-image-1201 size-full" title="traitement de la douleur" alt="muscles pieds" width="350" height="525" srcset="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 350px) 100vw, 350px" data-recalc-dims="1"><noscript><img data-attachment-id="1201" data-permalink="https://www.infogym.com/fr/anatomie/le-pied/attachment/pieds1-l" data-orig-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?fit=350%2C525&amp;ssl=1" data-orig-size="350,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pieds1-L" data-image-description="" data-medium-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?fit=350%2C525&amp;ssl=1" class="alignnone wp-image-1201 size-full" title="traitement de la douleur" src="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?resize=350%2C525&#038;ssl=1" alt="muscles pieds" width="350" height="525" srcset="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/pieds1-L.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 350px) 100vw, 350px" data-recalc-dims="1" /></noscript></p><p style="text-align: justify;">Les applications orthopédiques des ondes de choc se concentrent sur le traitement des<strong> calcifications</strong>, des<strong> exostoses</strong> douloureuses, des différentes <strong>tendinites</strong> et d’une <strong>mauvaise consolidation</strong> de fracture.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptable taille auto InfoGym --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="7910041362"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p style="text-align: justify;">Les applications en médecine sportive des ondes de choc sont utiles pour la <strong>cicatrisation douce du tissu</strong> et son <strong>effet régénérateur</strong>. Ainsi, le temps de récupération après des blessures peut être réduit au minimum.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">PARTAGER CET ARTICLE AVEC VOS CONNAISSANCES OU AMIS :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button ext-link wpel-icon-right" data-url="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" data-text="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" data-wpel-link="external" target="_blank" rel="nofollow external">Tweet<span class="wpel-icon wpel-image wpel-icon-19"></span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.infogym.com%2Ffr%2Fwp-content%2Fuploads%2F2015%2F01%2Fkyne-homme-L.jpg%3Ffit%3D350%252C525%26ssl%3D1&#038;description=La%20th%C3%A9rapie%20par%20ondes%20de%20chocs%20pour%20traiter%20la%20douleur%20ou%20la%20r%C3%A9habilitation%20de%20la%20mobilit%C3%A9" data-pin-do="buttonPin" data-pin-config="beside" data-wpel-link="internal" rel="follow"><img src="https://i1.wp.com/www.infogym.com/fr/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=474&#038;ssl=1"  data-recalc-dims="1"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=474&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-jetpack-whatsapp"><a rel="follow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=La%20th%C3%A9rapie%20par%20ondes%20de%20chocs%20pour%20traiter%20la%20douleur%20ou%20la%20r%C3%A9habilitation%20de%20la%20mobilit%C3%A9 https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" target="_blank" title="Cliquez pour partager sur WhatsApp" data-wpel-link="internal"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more" data-wpel-link="internal" rel="follow"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn ext-link wpel-icon-right" data-lang="en" data-save-url="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" data-pocket-count="horizontal" data-wpel-link="external" target="_blank" rel="nofollow external">Pocket<span class="wpel-icon wpel-image wpel-icon-19"></span></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite&amp;name=La%20th%C3%A9rapie%20par%20ondes%20de%20chocs%20pour%20traiter%20la%20douleur%20ou%20la%20r%C3%A9habilitation%20de%20la%20mobilit%C3%A9" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url(&#039;https://platform.tumblr.com/v1/share_2.png&#039;) top left no-repeat transparent;" data-wpel-link="internal" rel="follow">Partager sur Tumblr</a></li><li class="share-email"><a rel="follow" data-shared="" class="share-email sd-button" href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami" data-wpel-link="internal"><span>E-mail</span></a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-telegram"><a rel="follow" data-shared="" class="share-telegram sd-button" href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" data-wpel-link="internal"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3></div></div><!-- .entry-content --><footer class="entry-meta"><span class="tag-links"><a href="https://www.infogym.com/fr/tag/douleur-muscles" rel="tag follow" data-wpel-link="internal">douleur muscles</a><a href="https://www.infogym.com/fr/tag/rehabilitation-mobilite" rel="tag follow" data-wpel-link="internal">réhabilitation mobilité</a><a href="https://www.infogym.com/fr/tag/therapie-ondes-de-choc" rel="tag follow" data-wpel-link="internal">thérapie ondes de choc</a></span></footer></article><!-- #post-## --><nav class="navigation post-navigation" role="navigation"><h1 class="screen-reader-text">Navigation des articles</h1><div class="nav-links"> <a href="https://www.infogym.com/fr/formesante/top-de-sa-forme-sexuelle" rel="prev follow" data-wpel-link="internal"><span class="meta-nav">Article précédent</span>Au top de sa Forme Sexuelle</a></div><!-- .nav-links --></nav><!-- .navigation --><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Poster un Commentaire</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Soyez le premier à commenter !</p><div class="wpdiscuz_clear"></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Le sujet vous fait réagir ? Donnez votre avis. <small><a rel="follow" id="cancel-comment-reply-link" href="/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite#respond" style="display:none;" data-wpel-link="internal">Annuler la réponse.</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=97481923&#038;postid=2276&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Le+sujet+vous+fait+r%C3%A9agir+%3F+Donnez+votre+avis.&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.6.1&#038;sig=d8375de2d2f9b3393f9464042600c63cd13efb21#parent=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><!-- #content --></div><!-- #primary --><div id="content-sidebar" class="content-sidebar widget-area" role="complementary"><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Nos forums de discussion:</h1><a href="http://forums.infogym.fr/" target="_blank" data-wpel-link="external" rel="nofollow external" class="ext-link"><img width="210" height="59" src="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/08/infogym-forums.png?fit=210%2C59&amp;ssl=1" class="image wp-image-1155 aligncenter attachment-full size-full" alt="FORUMS Forme et Fitness, Musculation et Diététique." style="max-width: 100%; height: auto;" title="FORUMS Forme et Fitness, Musculation et Diététique." data-attachment-id="1155" data-permalink="https://www.infogym.com/fr/infogym-forums" data-orig-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/08/infogym-forums.png?fit=210%2C59&amp;ssl=1" data-orig-size="210,59" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="infogym-forums" data-image-description="" data-medium-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/08/infogym-forums.png?fit=210%2C59&amp;ssl=1" data-large-file="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2015/08/infogym-forums.png?fit=210%2C59&amp;ssl=1" /></a></aside><aside id="themoneytizer_widget-3" class="widget widget_themoneytizer_widget"><h1 class="widget-title">A ne pas rater:</h1><div id="4768-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=2" ></script></div></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Suivez nos parutions !</h1><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Ne ratez pas le prochain article (respect confidentialité, aucune communication externe, révocable).</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2"> Adresse e-mail </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresse e-mail" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" /></p></form></aside><aside id="themoneytizer_widget-5" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=19" ></script></div></aside><aside id="themoneytizer_widget-4" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=3" ></script></div></aside></div><!-- #content-sidebar --><div id="secondary"><h2 class="site-description">InfoGym.com le site dédié à la Forme, au Fitness et Musculation.</h2><nav role="navigation" class="navigation site-navigation secondary-navigation"><div class="menu-categoriesrubriques-container"><ul id="menu-categoriesrubriques" class="menu"><li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation" data-wpel-link="internal" rel="follow">Annuaire Fitness et Musculation</a></li><li id="menu-item-2200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2200"><a href="https://www.infogym.com/fr/category/fitness" data-wpel-link="internal" rel="follow">Fitness</a></li><li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.infogym.com/fr/category/musculation" data-wpel-link="internal" rel="follow">Musculation</a></li><li id="menu-item-2185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185"><a href="https://www.infogym.com/fr/category/formesante" data-wpel-link="internal" rel="follow">Forme &#038; Santé</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://www.infogym.com/fr/category/entraineurs" data-wpel-link="internal" rel="follow">Entraîneurs</a></li><li id="menu-item-2187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2187"><a href="https://www.infogym.com/fr/category/alimentation" data-wpel-link="internal" rel="follow">Alimentation</a></li><li id="menu-item-2188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2188"><a href="https://www.infogym.com/fr/category/aujourd-hui" data-wpel-link="internal" rel="follow">Sujets d&#8217;actualités</a></li><li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2194"><a href="https://www.infogym.com/fr/category/experts" data-wpel-link="internal" rel="follow">Les Experts</a></li><li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://www.infogym.com/fr/category/entrainements" data-wpel-link="internal" rel="follow">Entraînements</a></li><li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://www.infogym.com/fr/category/activitesphysiques" data-wpel-link="internal" rel="follow">Les Activités Physiques</a></li></ul></div></nav><div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary"><aside id="wpbdp_randomlistingswidget-2" class="widget widget_wpbdp_randomlistingswidget"><h1 class="widget-title">Annonce à découvrir :</h1><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/technogps-com-actualites-des-produits-forme-et-loisirs-sportifs/" data-wpel-link="internal" rel="follow">technogps.com: Actualités des produits Forme et Loisirs sportifs</a><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/technogps-com-actualites-des-produits-forme-et-loisirs-sportifs/" data-wpel-link="internal" rel="follow"><img width="200" height="159" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/06/Radios-sur-smartphones-montres-connectees.jpg?fit=200%2C159&amp;ssl=1" class="listing-image" alt="Les objets connectés et innovants" srcset="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/06/Radios-sur-smartphones-montres-connectees.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/06/Radios-sur-smartphones-montres-connectees.jpg?resize=200%2C159&amp;ssl=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="2140" data-permalink="https://www.infogym.com/fr/annuaire-fitness-et-musculation/technogps-com-actualites-des-produits-forme-et-loisirs-sportifs/attachment/radios-sur-smartphones-montres-connectees" data-orig-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/06/Radios-sur-smartphones-montres-connectees.jpg?fit=300%2C238&amp;ssl=1" data-orig-size="300,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;monicaodo - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/06/Radios-sur-smartphones-montres-connectees.jpg?fit=300%2C238&amp;ssl=1" data-large-file="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2017/06/Radios-sur-smartphones-montres-connectees.jpg?fit=300%2C238&amp;ssl=1" /></a></li></ul></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title">Articles récents</h1><ul><li> <a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" data-wpel-link="internal" rel="follow">La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité</a></li><li> <a href="https://www.infogym.com/fr/formesante/top-de-sa-forme-sexuelle" data-wpel-link="internal" rel="follow">Au top de sa Forme Sexuelle</a></li><li> <a href="https://www.infogym.com/fr/medecine/soulager-douleurs-musculaires-articulaires-froid-chaud" data-wpel-link="internal" rel="follow">Soulager les douleurs musculaires et articulaires par le froid ou le chaud</a></li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" title="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow"> <img width="200" height="200" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?fit=350%2C525&#038;ssl=1&#038;resize=200%2C200" alt="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/anatomie/la-ceinture-scapulaire" title="La Ceinture Scapulaire" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow"> <img width="200" height="200" src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/appareils-musculation-homme-L.jpg?fit=1038%2C692&#038;ssl=1&#038;resize=200%2C200" alt="La Ceinture Scapulaire" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/aujourd-hui/les-exces-alimentaire" title="Les Excès Alimentaires" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow"> <img width="200" height="200" src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/aliments2-L.jpg?fit=350%2C274&#038;ssl=1&#038;resize=200%2C200" alt="Les Excès Alimentaires" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/aujourd-hui/les-enjeux-conomiques-des-clubs-de-remise-en-forme" title="Les enjeux économiques des clubs de remise en forme" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow"> <img width="200" height="200" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/lesmuscles-femme-L1.jpg?fit=350%2C525&#038;ssl=1&#038;resize=200%2C200" alt="Les enjeux économiques des clubs de remise en forme" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/entrainements/les-sources-d-energie-de-la-contraction-musculaire" title="Les Sources d&#039;energie de la Contraction Musculaire" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow"> <img width="200" height="200" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/10/velo-L.jpg?fit=350%2C233&#038;ssl=1&#038;resize=200%2C200" alt="Les Sources d&#039;energie de la Contraction Musculaire" data-pin-nopin="true" /> </a></div></div></aside><aside id="themoneytizer_widget-2" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=20" ></script></div></aside></div><!-- #primary-sidebar --></div><!-- #secondary --></div><!-- #main --><footer id="colophon" class="site-footer" role="contentinfo"></footer><!-- #colophon --></div><!-- #page --><center><div id="4768-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=28" ></script></div></center> <FONT color="red"><center>Les supports publicitaires diffusés sont vitaux afin de financer les couts d’exploitation de ce site web, la pérennité du projet, le niveau de qualité et notre indépendance.</center></FONT><center>© Copyright infogym.com  Tous droits de reproduction et de représentation réservés</center><div id="banner-advert-container" class="ad-inserter chitika-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="adsense" class="SponsorAds adsense" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div> <!-- BEGIN Clicky Analytics v1.4.8 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ --> <noscript><p><img alt='Clicky' width='1' height='1' src='//in.getclicky.com/100746374ns.gif' /></p></noscript> <!-- END Clicky Analytics v1.4.8 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ --><div style="display:none"></div><div id="fb-root"></div> <script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <div id="sharing_email" style="display: none;"><form action="/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" method="post"> <label for="target_email">Envoyer à l'adresse e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Votre nom</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Votre adresse e-mail</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" /> <img style="float: right; display: none" class="loading" src="https://www.infogym.com/fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Envoyer un e-mail" class="sharing_send" /> <a rel="follow" href="#cancel" class="sharing_cancel" data-wpel-link="internal">Annuler</a><div class="errors errors-1" style="display: none;"> L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div class="errors errors-2" style="display: none;"> La vérification e-mail a échoué, veuillez réessayer</div><div class="errors errors-3" style="display: none;"> Impossible de partager les articles de votre blog par e-mail.</div></form></div> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.infogym.com/fr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript'>var gdrts_rating_data = {"url":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","nonce":"80657edde4","user":"0","handler":"gdrts_live_handler","ajax_error":"hide","wp_version":"49"};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","nonce":"b30bc97501","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.infogym.com\/fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ftraumatismes%2Ftherapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'97481923',post:'2276',tz:'1',srv:'www.infogym.com'} ]);
	_stq.push([ 'clickTrackerInit', '97481923', '2276' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default" data-wpel-link="internal" rel="follow">Ok</a><a href="https://www.infogym.com/fr/mentions-vie-privee" target="_blank" id="cn-more-info" class="cn-more-info button wp-default" data-wpel-link="internal" rel="follow">En savoir plus</a></div></div><script type="text/javascript" defer src="https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_9f9934a574b09e56a60bfaccf9cc98ee.js"></script></body></html>