<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="fr-FR"> <![endif]--> <!--[if !(IE 7) & !(IE 8)]><!--><html lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><title>De trés bonnes raisons pour pratiquer le yoga en salles ou à domicile</title><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Lato:300,400,700,900,300italic,400italic,700italic:latin,latin-ext"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.infogym.com/fr/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.infogym.com/fr/wp-content/themes/twentyfourteen/js/html5.js"></script> <![endif]--> <script type="text/javascript">var bhittani_plugin_kksr_js = {"nonce":"3f0ab21369","grs":true,"ajaxurl":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Noter cet article","fuelspeed":400,"thankyou":"Merci pour le vote","error_msg":"Une erreur est survenue","tooltip":"1","tooltips":[{"tip":"Mauvais","color":"#ffffff"},{"tip":"Bof","color":"#ffffff"},{"tip":"Moyen","color":"#ffffff"},{"tip":"Bien","color":"#ffffff"},{"tip":"Tr\u00e8s bien","color":"#ffffff"}]};</script> <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.infogym.com/fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.infogym.com/fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.infogym.com/fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <style type="text/css">.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- Jetpack Site Verification Tags --><meta name="msvalidate.01" content="CD1F7A9BE109CAA1C20EA15D46FAB559" /> <!-- This site is optimized with the Yoast SEO plugin v10.1.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Le yoga est une discipline sportive et spirituelle qui permet de libérer l’esprit des contraintes du corps par contrôle du souffle, du rythme,des mouvements"/><link rel="canonical" href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le yoga est une discipline sportive et spirituelle qui permet de libérer l’esprit des contraintes du corps par contrôle du souffle, du rythme,des mouvements" /><meta name="twitter:title" content="De trés bonnes raisons pour pratiquer le yoga en salles ou à domicile" /><meta name="twitter:image" content="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.infogym.com/fr","sameAs":[],"@id":"https://www.infogym.com/fr#organization","name":"Info Gym","logo":"https://www.infogym.com/fr/wp-content/uploads/2015/01/infogym_bouton1.jpg"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.infogym.com/fr","name":"\u00bb Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.infogym.com/fr/category/sophrologie","name":"Sophrologie"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga","name":"De tr\u00e8s bonnes raisons pour pratiquer le yoga"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="infogym.com - La revue forme et santé &raquo; Flux" href="https://www.infogym.com/fr/feed" /><link rel="alternate" type="application/rss+xml" title="infogym.com - La revue forme et santé &raquo; Flux des commentaires" href="https://www.infogym.com/fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="infogym.com - La revue forme et santé &raquo; De très bonnes raisons pour pratiquer le yoga Flux des commentaires" href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga/feed" /><style type="text/css">.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}</style><link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/7.2/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cwp-style-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_8fc1756631d5ff5ddaa836add2d7b4bd.css' type='text/css' media='all' /><link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_3a9984c8e079e5e6b7722e122a000b65.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-date-remover-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_e6094661d8923e95b233019ebff7c8f0.css' type='text/css' media='all' /><link rel='stylesheet' id='wpel-style-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_04d23f0dc44b526ca48d1d564eb7537c.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.infogym.com/fr/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_0490e7ccb9d3d1ecd9329d488f5a31cb.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_ce0dc9238bfd7b9d6fc1c95ff052c467.css' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.infogym.com/fr/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mistape-front-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_03b59d4310dacae5c7b0e127bb967036.css' type='text/css' media='all' /><link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link rel='stylesheet' id='twentyfourteen-style-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_daf845b17ffdb903646c30680eb060f0.css' type='text/css' media='all' /><link rel='stylesheet' id='twentyfourteen-block-style-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_a257ef5167335edda1cc2f4e84566b07.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.infogym.com/fr/wp-content/themes/twentyfourteen/css/ie.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' /><link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.infogym.com/fr/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_f7064900902b1df3b739e62c320bd499.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_d96d50cc2aef53beed4b3e93a0db9e59.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.infogym.com/fr/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='default-styles-css'  href='https://www.infogym.com/fr/wp-content/cache/autoptimize/css/autoptimize_single_9d34d82ed0d3bbf6f02898e5f2fc2136.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"infogym.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_518e50f7c8c861286e50b4d2ec5108e5.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_ad7567f44fc1894970b9031a7117b34c.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/7.2/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */</script> <script type='text/javascript' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_c7118e30e58e22e72a0eca8ec9336599.js'></script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/plugins/kk-star-ratings/js.min.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_49cea0a781874a962879c2caca9bc322.js'></script> <script type='text/javascript' async='async' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/plugins/the-moneytizer/js/sweetalert.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_04e9d4e5633ba8917e4bcd3fb9ce9a73.js'></script> <link rel='https://api.w.org/' href='https://www.infogym.com/fr/wp-json/' /><link rel='shortlink' href='https://www.infogym.com/fr/?p=5313' /><link rel="alternate" type="application/json+oembed" href="https://www.infogym.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga" /><link rel="alternate" type="text/xml+oembed" href="https://www.infogym.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga&#038;format=xml" /><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.infogym.com/fr/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.infogym.com/fr/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.infogym.com/fr/wp-content/plugins/kk-star-ratings/orange.png); }</style><!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press --> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.infogym.com\/fr\/sophrologie\/de-tres-bonnes-raisons-pour-pratiquer-le-yoga","headline":"De très bonnes raisons pour pratiquer le yoga","description":"La pratique du yoga apporte de nombreux bienfaits et il est considéré comme une activité sportive. On compare..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.infogym.com\/fr\/sophrologie\/de-tres-bonnes-raisons-pour-pratiquer-le-yoga","headline":"De très bonnes raisons pour pratiquer le yoga","description":"La pratique du yoga apporte de nombreux bienfaits et il est considéré comme une activité sportive. On compare...","copyrightYear":false}]</script> <!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press --> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.infogym.com\/fr\/sophrologie\/de-tres-bonnes-raisons-pour-pratiquer-le-yoga"},"url":"https:\/\/www.infogym.com\/fr\/sophrologie\/de-tres-bonnes-raisons-pour-pratiquer-le-yoga","headline":"De très bonnes raisons pour pratiquer le...","datePublished":false,"dateModified":"2019-04-02T08:40:20+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.infogym.com\/fr#organization","name":"site web info gym","logo":{"@type":"ImageObject","url":"https:\/\/djfrenchy.com\/wp-content\/uploads\/2017\/12\/infogym_logo.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.infogym.com\/fr\/wp-content\/uploads\/2019\/04\/yoga-maintient-position.jpg","width":696,"height":333},"articleSection":"Sophrologie","keywords":"anti-vieillissement, sophrologie bienfaits","description":"La pratique du yoga apporte de nombreux bienfaits et il est considéré comme une activité sportive. On compare souvent le yoga à de la gymnastique douce.\r\n\r\nAu travers des postures et des différents mouvements qui sont enchaînés les uns derrière les autres. Le fait de tenir des postures pendant plusieurs minutes détend les muscles et les tendons qui deviennent plus souples et plus flexibles à l’usage.","author":{"@type":"Person","name":"infogym","url":"https:\/\/www.infogym.com\/fr\/author\/info-gym","description":"Webzine sur le Fitness et la Musculation.\r\n\r\nhttps:\/\/www.infogym.com\/fr","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/38bc7b775d594154c53b65cdb22bf7a8?s=96&d=wavatar&r=g","height":96,"width":96},"sameAs":["https:\/\/www.infogym.com\/fr"]},"commentCount":"0"}</script> <div id=4768-30><script src='//ads.themoneytizer.com/s/gen.js?type=30'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=30' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=11'></script><script src='//ads.themoneytizer.com/s/gen.js?type=24'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=24'></script> <style>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</style><link rel="apple-touch-icon" sizes="180x180" href="/fr/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/fr/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="192x192" href="/fr/wp-content/uploads/fbrfg/android-chrome-192x192.png"><link rel="icon" type="image/png" sizes="16x16" href="/fr/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/fr/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/fr/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/fr/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/fr/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel='dns-prefetch' href='//c0.wp.com'/><style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style><style type="text/css" id="twentyfourteen-header-css">.site-title a {
			color: #f48507;
		}</style><!-- This site is optimized with the Schema plugin v1.7.5 - https://schema.press --> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.infogym.com/fr",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga",
                "name": "De tr\u00e8s bonnes raisons pour pratiquer le yoga",
                "image": "https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position.jpg"
            }
        }
    ]
}</script> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="De très bonnes raisons pour pratiquer le yoga" /><meta property="og:url" content="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga" /><meta property="og:description" content="La pratique du yoga apporte de nombreux bienfaits et il est considéré comme une activité sportive. On compare souvent le yoga à de la gymnastique douce.  Au travers des postures et des différents…" /><meta property="article:published_time" content="2019-04-02T06:40:20+00:00" /><meta property="article:modified_time" content="2019-04-02T06:40:20+00:00" /><meta property="og:site_name" content="infogym.com - La revue forme et santé" /><meta property="og:image" content="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="333" /><meta property="og:image:alt" content="Le yoga" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:text:title" content="De très bonnes raisons pour pratiquer le yoga" /><meta name="twitter:image" content="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position.jpg?w=640" /><meta name="twitter:image:alt" content="Le yoga" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --><link rel="icon" href="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L-50x50.jpg" sizes="32x32" /><link rel="icon" href="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L-200x200.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L-200x200.jpg" /><meta name="msapplication-TileImage" content="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L.jpg" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-263140-3';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-263140-3', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Sophrologie');
  ga('set', 'dimension2', 'anti-vieillissement, sophrologie bienfaits');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><div id="4768-30"><script src="//ads.themoneytizer.com/s/gen.js?type=30"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=30" ></script></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-6025627812679046", enable_page_level_ads: true });</script> <script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(66501732);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script> <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66501732ns.gif" /></p></noscript> <!-- AFS Analytics V7- Web Analytics 7.0 --> <script type='text/javascript'>(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js2/analytics.js','aa');
aa('create', '00946379','auto');
aa('set', 'autotrack', 'on');
aa('set', 'autotrack.insideclick', 'dataset');
aa('set', 'autotrack.iframe', 'dataset');
aa('send', 'pageview');</script> <!-- End AFS Analytics --> <script type="text/javascript" async=true >var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });</script> <style>.qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-5313 single-format-standard wp-embed-responsive header-image footer-widgets singular"><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="4768-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=1" ></script></div></div><div id="page" class="hfeed site"><div id="site-header"> <a href="https://www.infogym.com/fr/" rel="home follow noopener" data-wpel-link="internal"> <img src="https://www.infogym.com/fr/wp-content/uploads/2015/08/INFOGYM_FONDECRAN1260X240_01.jpg" width="1260" height="150" alt="infogym.com &#8211; La revue forme et santé"> </a></div><header id="masthead" class="site-header" role="banner"><div class="header-main"><h1 class="site-title"><a href="https://www.infogym.com/fr/" rel="home follow noopener" data-wpel-link="internal">infogym.com &#8211; La revue forme et santé</a></h1><div class="search-toggle"> <a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container" data-wpel-link="internal" rel="follow noopener">Recherche</a></div><nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation"> <button class="menu-toggle">Menu principal</button> <a class="screen-reader-text skip-link" href="#content" data-wpel-link="internal" rel="follow noopener">Aller au contenu</a><div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-1139"><a href="https://www.infogym.com/fr/mentions-vie-privee" data-wpel-link="internal" rel="follow noopener">A propos</a></li><li class="page_item page-item-2128"><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation" data-wpel-link="internal" rel="follow noopener">Annuaire Fitness et Musculation</a></li><li class="page_item page-item-1137"><a href="https://www.infogym.com/fr/contact" data-wpel-link="internal" rel="follow noopener">Contact</a></li><li class="page_item page-item-1911"><a href="https://www.infogym.com/fr/echangesliens" data-wpel-link="internal" rel="follow noopener">Echanges,liens</a></li><li class="page_item page-item-2019"><a href="https://www.infogym.com/fr/forum-discussion-fitness-musculation" data-wpel-link="internal" rel="follow noopener">FORUM FITNESS ET MUSCULATION</a></li><li class="page_item page-item-991"><a href="https://www.infogym.com/fr/plan-site" data-wpel-link="internal" rel="follow noopener">Plan site</a></li><li class="page_item page-item-4774"><a href="https://www.infogym.com/fr/politique-de-confidentialite" data-wpel-link="internal" rel="follow noopener">Politique de confidentialité</a></li></ul></div></nav></div><div id="search-container" class="search-box-wrapper hide"><div class="search-box"><form role="search" method="get" class="search-form" action="https://www.infogym.com/fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div></header><!-- #masthead --><div id="main" class="site-main"><center><p id="breadcrumbs"><span><span><a href="https://www.infogym.com/fr" data-wpel-link="internal" rel="follow noopener">» Accueil</a> » <span><a href="https://www.infogym.com/fr/category/sophrologie" data-wpel-link="internal" rel="follow noopener">Sophrologie</a> » <strong class="breadcrumb_last" aria-current="page">De très bonnes raisons pour pratiquer le yoga</strong></span></span></span></p></center><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- InfoGym Ban 728X90 néon haut --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="2726182959"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div id="primary" class="content-area"><div id="content" class="site-content" role="main"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="1815005129"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article id="post-5313" class="post-5313 post type-post status-publish format-standard has-post-thumbnail hentry category-sophrologie tag-anti-vieillissement tag-sophrologie-bienfaits"><div class="post-thumbnail"> <img width="500" height="333" src="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Le yoga" srcset="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-maintient-position-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" title="yoga-maintient-position" /></div><header class="entry-header"><div class="entry-meta"> <span class="cat-links"><a href="https://www.infogym.com/fr/category/sophrologie" rel="category tag follow noopener" data-wpel-link="internal">Sophrologie</a></span></div><h1 class="entry-title">De très bonnes raisons pour pratiquer le yoga</h1><div class="entry-meta"> <span class="entry-date"><a href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga" rel="bookmark follow noopener" data-wpel-link="internal"><time class="entry-date" datetime=""></time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.infogym.com/fr/author/info-gym" rel="author follow noopener" data-wpel-link="internal">infogym</a></span></span> <span class="comments-link"><a href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga#respond" data-wpel-link="internal" rel="follow noopener">Laisser un commentaire</a></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- Pepsia Player infogym.com --><div class="pepsia_player" data-token="00v5" data-corner="bottom-right"></div> <script type="text/javascript">(function(){var e=document.createElement("script"),f=document.getElementsByTagName("script")[0];e.src="//player.pepsia.com/sdk.js?d="+(new Date).getTime().toString(16);e.type="text/javascript";e.async=!0;f.parentNode.insertBefore(e,f);})();</script></div><p style="text-align: justify;">Le <strong>yoga</strong> est une discipline spirituelle qui permet de lib&eacute;rer l&rsquo;esprit des contraintes du corps. On utilise pour cela le contr&ocirc;le de son souffle, du rythme, et la ma&icirc;trise des mouvements physiques.</p><p style="text-align: justify;">On peut dire que sont des m&eacute;thodes ou techniques qui permettent une <strong>recherche spirituelle combin&eacute;e &agrave; la pratique d&rsquo;exercices physiques</strong> pr&eacute;cis. Il existe de nombreuses formes de yoga &agrave; choisir selon ses objectifs (hatha yoga, vinyasa, ashtanga, kundalini, power yoga, bikram, nidra, iyengar, fly et hot yoga). On peut ainsi privil&eacute;gier la souplesse, la relaxation ou plut&ocirc;t la musculation.</p><p style="text-align: justify;"><strong>Le yoga c&rsquo;est aussi un mode de vie philosophique</strong> <strong>avec plusieurs principes fondamentaux. </strong>On peut citer par exemple le comportement vis-&agrave;-vis d&rsquo;autrui et de soi , une bonne hygi&egrave;ne de vie, la pratique r&eacute;guli&egrave;re d&rsquo;exercices physiques, et un travail sur la respiration, la m&eacute;ditationla qu&ecirc;te spirituelle.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="2785172950"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><span id="more-5313"></span></p><p style="text-align: center;"><img class="alignnone size-full wp-image-5317" src="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-pour-les-hommes.jpg" alt="le yoga" width="500" height="334" srcset="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-pour-les-hommes.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-pour-les-hommes-200x134.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" title="le yoga"></p><p style="text-align: justify;">La pratique du yoga se d&eacute;roule en plusieurs &eacute;tapes avec notamment des exercices physiques et mentaux (psychologie). Les s&eacute;ances consistent &agrave; ex&eacute;cuter une s&eacute;rie de mouvements coordonn&eacute;s &agrave; un certain rythme respiratoire. On alterne les <strong>mouvements</strong> avec des postures parfois<strong> immobiles</strong>.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Carre 336X280 Infogym Haut --> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="3948921765"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Tout comme pour le yoga, <a href="https://www.infogym.com/fr/sophrologie/sophrologie-et-sport" target="_blank" rel="noopener noreferrer follow" data-wpel-link="internal"><strong>la</strong> <strong>sophrologie</strong></a> am&egrave;ne la personne &agrave; travailler sur ses propres valeurs et &agrave; mieux se conna&icirc;tre. C&rsquo;est tr&egrave;s important pour le sportif de haut niveau qui recherche &agrave; <strong>am&eacute;liorer sa performance sportive.</strong></p><p style="text-align: justify;">Selon les objectifs de la personne, les mouvements peuvent &ecirc;tre vari&eacute;s et plus ou moins difficiles. Les pratiquants peuvent ainsi faire des &eacute;tirements, des extensions ou flexions, des inclinaisons ou des torsions, garder un &eacute;quilibre dans une posture pr&eacute;cise, ou au contraire ex&eacute;cuter des inversions de positions.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div class="adyoulike-tm" id="4768-25"><script src="//ads.themoneytizer.com/s/gen.js?type=25"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=25" ></script></div></div><p style="text-align: justify;">La <strong>respiration</strong> est tr&egrave;s importante dans les exercices de yoga. Elle permet de mobiliser le diaphragme, d&rsquo;assouplir la cage thoracique, de solliciter le syst&egrave;me cardio-vasculaire pour activer les &eacute;changes gazeux au niveau de l&rsquo;inspiration et de l&rsquo;expiration.</p><p>&nbsp;</p><p style="text-align: center;"><img class="alignnone size-full wp-image-5318" src="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-femme.jpg" alt="yoga femme - De tr&egrave;s bonnes raisons pour pratiquer le yoga -" width="500" height="333" srcset="https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-femme.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2019/04/yoga-femme-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" title="De tr&egrave;s bonnes raisons pour pratiquer le yoga -"></p><p>&nbsp;</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout="image-side"
 data-ad-layout-key="-ff+48+cq-cl-hk"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="8844627925"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Le <a href="https://www.infogym.com/fr/anatomie/anatomie" target="_blank" rel="noopener noreferrer follow" data-wpel-link="internal"><strong>diaphragme</strong></a> est une cloison musculo-apon&eacute;vrotique faite de muscles qui entourent un centre tendineux unique, et qui s&eacute;pare la cavit&eacute; thoracique de la cavit&eacute; abdominale. Outre ce r&ocirc;le s&eacute;parateur, le diaphragme est le moteur principal de<strong> la respiration</strong>. Au cours de l&rsquo;inspiration, notre diaphragme descend et la cage thoracique augmente de volume, et les poumons se remplissent d&rsquo;air.</p><p>&nbsp;</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Carre 336X280 infogym Bas --> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="9504620562"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><pre style="text-align: center;"><strong>Des bienfaits ind&eacute;niables&nbsp;:</strong></pre><p>&nbsp;</p><p style="text-align: justify;"><strong>La pratique du yoga apporte de nombreux bienfaits</strong> et il est consid&eacute;r&eacute; comme une activit&eacute; sportive &agrave; part enti&egrave;re. On compare souvent le yoga &agrave; la<strong> gymnastique douce</strong>.</p><p style="text-align: justify;">Le yoga permet d&rsquo;am&eacute;liorer consid&eacute;rablement <strong>l&rsquo;&eacute;quilibre</strong> du corps; mais aussi l&rsquo;&eacute;lasticit&eacute; des muscles, la souplesse des articulations et de la colonne vert&eacute;brale.</p><p style="text-align: justify;">Au travers des postures et des diff&eacute;rents mouvements qui sont encha&icirc;n&eacute;s les uns derri&egrave;re les autres, on am&eacute;liore l&rsquo;amplitude des mouvements. Le fait de tenir des postures pendant plusieurs minutes <strong>d&eacute;tend les muscles et les tendons</strong> qui deviennent plus souples et flexibles &agrave; l&rsquo;usage.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Adaptable taille auto InfoGym --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6025627812679046"
 data-ad-slot="7910041362"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p>&nbsp;</p><p><img class="alignnone size-full wp-image-5319" src="https://www.infogym.com/fr/wp-content/uploads/2019/04/femme-pratique-yoga.jpg" alt="le yoga" width="500" height="341" srcset="https://www.infogym.com/fr/wp-content/uploads/2019/04/femme-pratique-yoga.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2019/04/femme-pratique-yoga-200x136.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" title="le yoga"></p><p>&nbsp;</p><p style="text-align: justify;">Le travail sur les muscles du ventre permet d&rsquo;affiner un peu la silhouette car le yoga est une activit&eacute; physique et sportive. La r&eacute;p&eacute;tition de la plupart des exercices de respiration renforce &eacute;galement&nbsp; <strong><a href="https://www.infogym.com/fr/anatomie/les-abdominaux" target="_blank" rel="noopener noreferrer follow" data-wpel-link="internal">les muscles abdominaux</a></strong> en profondeur.</p><p style="text-align: justify;">Le yoga donne envie de vivre plus sainement et de prendre soin de soi en toute s&eacute;r&eacute;nit&eacute; (sensation de z&eacute;nitude et pl&eacute;nitude).</p><p style="text-align: justify;">Les exercices de respiration sont excellents pour prendre conscience du <strong>contr&ocirc;le de soi.</strong> On peut suspendre un instant sa respiration, la bloquer, ou au contraire la moduler, l&rsquo;amplifier.</p><p style="text-align: justify;">Le yoga agit &eacute;galement sur <strong>l&rsquo;humeur</strong> et <strong>la qualit&eacute; du sommeil</strong>. Pendant une s&eacute;ance, on fait le vide et on contr&ocirc;le ses sens. Cette forme de relaxation permet de se d&eacute;barrasser des contrari&eacute;t&eacute;s, des petits tracas et des soucis.</p><p style="text-align: justify;">On l&acirc;che prise sur les &eacute;motions. La r&eacute;ussite de postures un peu compliqu&eacute;es donne aussi une <strong>satisfaction personnelle</strong> de r&eacute;ussite.</p><p>&nbsp;</p><p><img class="alignnone size-full wp-image-5320" src="https://www.infogym.com/fr/wp-content/uploads/2019/04/3-femmes-pratique-yoga.jpg" alt="le yoga" width="500" height="333" srcset="https://www.infogym.com/fr/wp-content/uploads/2019/04/3-femmes-pratique-yoga.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2019/04/3-femmes-pratique-yoga-200x133.jpg 200w" sizes="(max-width: 500px) 100vw, 500px" title="le yoga"></p><p>&nbsp;</p><p style="text-align: justify;">On constate souvent une <strong>am&eacute;lioration de la concentration</strong> et une <strong>baisse du stress</strong>. Les tensions internes (corps et esprit) s&rsquo;apaisent, on se concentre sur des choses agr&eacute;ables.</p><p style="text-align: justify;">On consacre enfin du temps pour s&rsquo;occuper de soi, on ressent des sensations agr&eacute;ables, on s&rsquo;isole du monde ext&eacute;rieur parfois trop bruyant ou agressif. On apprend &agrave; <strong>canaliser son &eacute;nergie</strong> et &agrave; <strong>se concentrer</strong> sur des choses essentielles et non pas futiles (sagesse).</p><p style="text-align: justify;">Alors r&eacute;servons quelques minutes de notre temps si pr&eacute;cieux pour prendre des postures de yoga faciles &agrave; faire &agrave; la maison. La pratique du yoga peut &eacute;galement se faire en salle de remise en forme sous la conduite d&rsquo;un professeur form&eacute; &agrave; cette discipline (certification professionnelle).</p><div class="mistape_caption"><span class="mistape-link-wrap"><a href="http://mistape.com" target="_blank" rel="nofollow external noopener" class="mistape-link mistape-logo ext-link wpel-icon-right" data-wpel-link="external"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewbox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"></path><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"></path><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"></path><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"></path></g></g></svg><span class="wpel-icon wpel-image wpel-icon-19"></span></a></span><p>Aidez-nous &agrave; &eacute;liminer les &eacute;ventuelles fautes de frappe, les erreurs, coquilles ou incorrections. Elles seront rectifi&eacute;es rapidement une fois signal&eacute;es !<br> Si vous trouvez une faute d&rsquo;orthographe ou une erreur, <b>s&eacute;lectionnez le(s) mot(s) concern&eacute;(s)</b> via votre souris, <b>puis appuyez &agrave; la fois sur <em>Ctrl + Entr&eacute;e</em></b>.</p></div><div class="kk-star-ratings  bottom-right rgt" data-id="5313"><div class="kksr-stars kksr-star gray"><div class="kksr-fuel kksr-star yellow" style="width:0%;"></div> <!-- kksr-fuel --><a href="#1" data-wpel-link="internal" rel="follow noopener"></a><a href="#2" data-wpel-link="internal" rel="follow noopener"></a><a href="#3" data-wpel-link="internal" rel="follow noopener"></a><a href="#4" data-wpel-link="internal" rel="follow noopener"></a><a href="#5" data-wpel-link="internal" rel="follow noopener"></a></div> <!-- kksr-stars --><div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><div itemprop="name" class="kksr-title">De tr&egrave;s bonnes raisons pour pratiquer le yoga</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">1</span> vote<meta itemprop="bestRating" content="5"><meta itemprop="worstRating" content="1"><div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork"> <!-- Product properties --></div></div></div> <!-- kksr-legend --></div> <!-- kk-star-ratings --> <br clear="both"><div id="jp-relatedposts" class="jp-relatedposts"><h3 class="jp-relatedposts-headline"><em>Sur le m&ecirc;me th&egrave;me</em></h3></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:150px;height:35px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:150px;height:35px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=De%20tr%C3%A8s%20bonnes%20raisons%20pour%20pratiquer%20le%20yoga&amp;url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:150px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga', 'De%20tr%C3%A8s%20bonnes%20raisons%20pour%20pratiquer%20le%20yoga', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_vertical_sharing" style="width:44px;right: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;" heateor-sss-data-href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Instagram" title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener external" target="_blank" data-wpel-link="external" class="ext-link wpel-icon-right"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss><span class="wpel-icon wpel-image wpel-icon-19"></span></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=De%20tr%C3%A8s%20bonnes%20raisons%20pour%20pratiquer%20le%20yoga&amp;url=https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=De%20tr%C3%A8s%20bonnes%20raisons%20pour%20pratiquer%20le%20yoga%20https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga" rel="nofollow noopener external" target="_blank" data-wpel-link="external" class="ext-link wpel-icon-right"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><span class="wpel-icon wpel-image wpel-icon-19"></span></a></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Pinterest" title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Google Gmail" title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&amp;view=cm&amp;fs=1&amp;tf=1&amp;su=De%20tr%C3%A8s%20bonnes%20raisons%20pour%20pratiquer%20le%20yoga&amp;body=Link:https%3A%2F%2Fwww.infogym.com%2Ffr%2Fsophrologie%2Fde-tres-bonnes-raisons-pour-pratiquer-le-yoga")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:40px;height:40px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga', 'De%20tr%C3%A8s%20bonnes%20raisons%20pour%20pratiquer%20le%20yoga', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div><!-- .entry-content --><footer class="entry-meta"><span class="tag-links"><a href="https://www.infogym.com/fr/tag/anti-vieillissement" rel="tag follow noopener" data-wpel-link="internal">anti-vieillissement</a><a href="https://www.infogym.com/fr/tag/sophrologie-bienfaits" rel="tag follow noopener" data-wpel-link="internal">sophrologie bienfaits</a></span></footer></article><!-- #post-## --><nav class="navigation post-navigation" role="navigation"><h1 class="screen-reader-text">Navigation des articles</h1><div class="nav-links"> <a href="https://www.infogym.com/fr/activitesphysiques/la-boxe-est-le-sport-dendurance-qui-rend-coup-pour-coup" rel="prev follow noopener" data-wpel-link="internal"><span class="meta-nav">Article précédent</span>La boxe est le sport d’endurance qui rend coup pour coup</a></div><!-- .nav-links --></nav><!-- .navigation --><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Laisser un commentaire, un avis :</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0"   placeholder="Saisissez votre message ici..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item custom_field_5bcc469f8f904-wrapper wpd-has-icon wpd-has-desc"><div class="wpd-field-icon"><i style="opacity: 0.8;" class="fas fa-angle-double-right"></i></div> <input required="required" class="custom_field_5bcc469f8f904 wpd-field wpd-field-text" type="text" name="custom_field_5bcc469f8f904" value="" placeholder="Titre de l'avis :*"><div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Indiquez le titre de votre commentaire ou avis, Bref résumé en 3-4 mots</span></div></div><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom ou Pseudonyme*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email valide*"></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web/Blog (facultatif)"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" title="Notifier des nouvelles réponses à ce commentaire"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Valider"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b1103116c1c9-wrapper wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b1103116c1c9-1_0_0" name="custom_field_5b1103116c1c9" type="checkbox" value="1"  class="custom_field_5b1103116c1c9 wpd-field wpd-cookies-checkbox" /> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b1103116c1c9-1_0_0">Consentement Cookies</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Enregistrer mon nom, e-mail, site internet, et cookies du navigateur web pour la prochaine fois que je veux commenter.</span></div></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0a6b8f188b3-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b0a6b8f188b3-1_0_0" type="checkbox" name="custom_field_5b0a6b8f188b3" value="1" class="custom_field_5b0a6b8f188b3 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0a6b8f188b3-1_0_0">J'accepte les termes et  la<a href=" https://www.infogym.com/fr/politique-de-confidentialite " data-wpel-link="internal" rel="follow noopener"> Politique de confidentialité du site </a></label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Le formulaire de commentaire recueille votre nom, courriel et contenu pour nous permettre de garder une trace des commentaires placés sur le site Web. Veuillez lire et accepter les conditions d'utilisation et la politique de confidentialité de notre site Web pour publier un commentaire.</span></div></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Saisissez votre message ici..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item custom_field_5bcc469f8f904-wrapper wpd-has-icon wpd-has-desc"><div class="wpd-field-icon"><i style="opacity: 0.8;" class="fas fa-angle-double-right"></i></div> <input required="required" class="custom_field_5bcc469f8f904 wpd-field wpd-field-text" type="text" name="custom_field_5bcc469f8f904" value="" placeholder="Titre de l'avis :*"><div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>Indiquez le titre de votre commentaire ou avis, Bref résumé en 3-4 mots</span></div></div><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom ou Pseudonyme*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email valide*"></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web/Blog (facultatif)"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label" title="Notifier des nouvelles réponses à ce commentaire"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Valider"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b1103116c1c9-wrapper wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b1103116c1c9-1_wpdiscuzuniqueid" name="custom_field_5b1103116c1c9" type="checkbox" value="1"  class="custom_field_5b1103116c1c9 wpd-field wpd-cookies-checkbox" /> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b1103116c1c9-1_wpdiscuzuniqueid">Consentement Cookies</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Enregistrer mon nom, e-mail, site internet, et cookies du navigateur web pour la prochaine fois que je veux commenter.</span></div></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0a6b8f188b3-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b0a6b8f188b3-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b0a6b8f188b3" value="1" class="custom_field_5b0a6b8f188b3 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0a6b8f188b3-1_wpdiscuzuniqueid">J'accepte les termes et  la<a href=" https://www.infogym.com/fr/politique-de-confidentialite " data-wpel-link="internal" rel="follow noopener"> Politique de confidentialité du site </a></label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Le formulaire de commentaire recueille votre nom, courriel et contenu pour nous permettre de garder une trace des commentaires placés sur le site Web. Veuillez lire et accepter les conditions d'utilisation et la politique de confidentialité de notre site Web pour publier un commentaire.</span></div></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener external" data-wpel-link="external" class="ext-link wpel-icon-right">En savoir plus sur comment les données de vos commentaires sont utilisées<span class="wpel-icon wpel-image wpel-icon-19"></span></a>.</p><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Souscrire &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.infogym.com/fr/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Me notifier des</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">nouveaux commentaires de suivi</option><option value="all_comment" >nouvelles réponses à mes commentaires</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2cf47106c8" /><input type="hidden" name="_wp_http_referer" value="/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga" /> <input type="hidden" value="5313" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="4768-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=1" ></script></div></div></div><!-- #content --></div><!-- #primary --><div id="content-sidebar" class="content-sidebar widget-area" role="complementary"><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Nos Forums Fitness, musculation, Gym :</h1><a href="https://forums.infogym.fr/" target="_blank" data-wpel-link="external" rel="follow external noopener" class="ext-link"><img width="210" height="59" src="https://www.infogym.com/fr/wp-content/uploads/2018/12/Les-forums-infogym.com_.-Les-forums-Fitness-et-Musculation-la-Diététique-et-la-Forme.png" class="image wp-image-5072 aligncenter attachment-full size-full" alt="Les forums infogym.com . Les forums Fitness et Musculation la Diététique et la Forme - De très bonnes raisons pour pratiquer le yoga - De très bonnes raisons pour pratiquer le yoga" style="max-width: 100%; height: auto;" title="De très bonnes raisons pour pratiquer le yoga - De très bonnes raisons pour pratiquer le yoga" srcset="https://www.infogym.com/fr/wp-content/uploads/2018/12/Les-forums-infogym.com_.-Les-forums-Fitness-et-Musculation-la-Diététique-et-la-Forme.png 210w, https://www.infogym.com/fr/wp-content/uploads/2018/12/Les-forums-infogym.com_.-Les-forums-Fitness-et-Musculation-la-Diététique-et-la-Forme-200x56.png 200w" sizes="(max-width: 210px) 100vw, 210px" /></a></aside><aside id="themoneytizer_widget-3" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=2" ></script></div></aside><aside id="themoneytizer_widget-5" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=19" ></script></div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Best Of: Nos Articles forme et Fitness</h1><div class='widgets-grid-layout no-grav'><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite" title="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow noopener"> <img width="200" height="200" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?resize=200%2C200&#038;ssl=1" alt="La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/anatomie/le-genou" title="Le Genou" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow noopener"> <img width="200" height="200" src="https://i1.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/kyne-homme-L.jpg?resize=200%2C200&#038;ssl=1" alt="Le Genou" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/fitness/les-plateformes-vibrantes-oscillantes-sont-elles-efficaces-et-sans-danger" title="Les plateformes vibrantes oscillantes sont-elles efficaces et sans danger ?" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow noopener"> <img width="200" height="200" src="https://i0.wp.com/www.infogym.com/fr/wp-content/uploads/2018/10/pexels-photo-700403.jpg?resize=200%2C200&#038;ssl=1" alt="Les plateformes vibrantes oscillantes sont-elles efficaces et sans danger ?" data-pin-nopin="true" /> </a></div><div class="widget-grid-view-image"> <a href="https://www.infogym.com/fr/anatomie/la-ceinture-scapulaire" title="La Ceinture Scapulaire" class="bump-view" data-bump-view="tp" data-wpel-link="internal" rel="follow noopener"> <img width="200" height="200" src="https://i2.wp.com/www.infogym.com/fr/wp-content/uploads/2015/01/appareils-musculation-homme-L.jpg?resize=200%2C200&#038;ssl=1" alt="La Ceinture Scapulaire" data-pin-nopin="true" /> </a></div></div></aside><aside id="themoneytizer_widget-4" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=3" ></script></div></aside></div><!-- #content-sidebar --><div id="secondary"><h2 class="site-description">InfoGym.com le site dédié à la Forme, au Fitness et Musculation.</h2><nav role="navigation" class="navigation site-navigation secondary-navigation"><div class="menu-categories-rubriques-container"><ul id="menu-categories-rubriques" class="menu"><li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation" data-wpel-link="internal" rel="follow noopener">Annuaire Fitness et Musculation</a></li><li id="menu-item-2200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2200"><a href="https://www.infogym.com/fr/category/fitness" data-wpel-link="internal" rel="follow noopener">Fitness</a></li><li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.infogym.com/fr/category/musculation" data-wpel-link="internal" rel="follow noopener">Musculation</a></li><li id="menu-item-2185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185"><a href="https://www.infogym.com/fr/category/formesante" data-wpel-link="internal" rel="follow noopener">Forme &#038; Santé</a></li><li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://www.infogym.com/fr/category/entraineurs" data-wpel-link="internal" rel="follow noopener">Entraîneurs</a></li><li id="menu-item-2187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2187"><a href="https://www.infogym.com/fr/category/alimentation" data-wpel-link="internal" rel="follow noopener">Alimentation</a></li><li id="menu-item-2188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2188"><a href="https://www.infogym.com/fr/category/sujets-actualites" data-wpel-link="internal" rel="follow noopener">Sujets d&#8217;actualités</a></li><li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2194"><a href="https://www.infogym.com/fr/category/experts" data-wpel-link="internal" rel="follow noopener">Les Experts</a></li><li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://www.infogym.com/fr/category/entrainements" data-wpel-link="internal" rel="follow noopener">Entraînements</a></li><li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://www.infogym.com/fr/category/activitesphysiques" data-wpel-link="internal" rel="follow noopener">Les Activités Physiques</a></li><li id="menu-item-4856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4856"><a href="https://www.infogym.com/fr/politique-de-confidentialite" data-wpel-link="internal" rel="follow noopener">Politique de confidentialité</a></li></ul></div></nav><div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary"><aside id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title">Les Derniers articles forme et fitness, la musculation :</h1><ul><li> <a href="https://www.infogym.com/fr/sophrologie/de-tres-bonnes-raisons-pour-pratiquer-le-yoga" data-wpel-link="internal" rel="follow noopener">De très bonnes raisons pour pratiquer le yoga</a></li><li> <a href="https://www.infogym.com/fr/activitesphysiques/la-boxe-est-le-sport-dendurance-qui-rend-coup-pour-coup" data-wpel-link="internal" rel="follow noopener">La boxe est le sport d’endurance qui rend coup pour coup</a></li><li> <a href="https://www.infogym.com/fr/sujets-actualites/les-cercles-de-la-forme-une-approche-differente-du-sport" data-wpel-link="internal" rel="follow noopener">Les cercles de la forme, une approche différente du sport</a></li><li> <a href="https://www.infogym.com/fr/activitesphysiques/des-exercices-et-cours-daquagym-pour-etre-heureux-comme-un-poisson-dans-leau" data-wpel-link="internal" rel="follow noopener">Des exercices et cours d’aquagym pour être heureux comme un poisson dans l’eau</a></li></ul></aside><aside id="cwp-widget-3" class="widget widget_recent_comments comments_widget_plus"><h1 class="widget-title">Les Discussions sur le Fitness et la Musculation:</h1><ul class="cwp-ul "><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.infogym.com/fr/activitesphysiques/la-boxe-est-le-sport-dendurance-qui-rend-coup-pour-coup#comment-33" data-wpel-link="internal" rel="follow noopener"><span class="comment-avatar cwp-avatar rounded"><img alt='' src='https://secure.gravatar.com/avatar/9f4bcb83474d2c1d0ba5b7ae1a410ebb?s=55&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f4bcb83474d2c1d0ba5b7ae1a410ebb?s=110&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">paul</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.infogym.com/fr/activitesphysiques/la-boxe-est-le-sport-dendurance-qui-rend-coup-pour-coup#comment-33" data-wpel-link="internal" rel="follow noopener">La boxe est le sport d’endurance qui rend coup pour coup</a></span><span class="comment-excerpt cwp-comment-excerpt">Les gars pensez a faire du saut à la corde pour gagner en endurance et en vitesse</span></li><li class="recentcomments cwp-li"><a class="comment-link cwp-comment-link" href="https://www.infogym.com/fr/fitness/quitter-son-club-de-remise-en-forme-pour-un-club-de-sports-low-cost#comment-32" data-wpel-link="internal" rel="follow noopener"><span class="comment-avatar cwp-avatar rounded"><img alt='' src='https://secure.gravatar.com/avatar/9a219d89b76d2606f58493c7b7c7d53c?s=55&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a219d89b76d2606f58493c7b7c7d53c?s=110&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></span></a><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">fitness</span> <span class="cwp-on-text"> sur </span> <a class="comment-link cwp-comment-link" href="https://www.infogym.com/fr/fitness/quitter-son-club-de-remise-en-forme-pour-un-club-de-sports-low-cost#comment-32" data-wpel-link="internal" rel="follow noopener">Quitter son club de remise en forme pour un club de sports low cost</a></span><span class="comment-excerpt cwp-comment-excerpt">Pour faire des affaires les salles de sports low cost ne comptent pas sur l’absentéisme des adhérents, contrairement aux salles de sports classiques, mais sur la réduction des coûts et des tarifs !</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ --></aside><aside id="wpbdp_randomlistingswidget-2" class="widget widget_wpbdp_randomlistingswidget"><h1 class="widget-title">Annuaire Fitness et Musculation :</h1><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/les-forums-de-discussion-info-gym/" data-wpel-link="internal" rel="follow noopener">Les Forums de discussion Info Gym</a><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/les-forums-de-discussion-info-gym/" data-wpel-link="internal" rel="follow noopener"><img width="200" height="110" src="https://www.infogym.com/fr/wp-content/uploads/2017/06/pics-forums-infogym-fitness-muscu-dietetique-200x110.jpg" class="listing-image" alt="pics-forums-infogym-fitness-muscu-dietetique" srcset="https://www.infogym.com/fr/wp-content/uploads/2017/06/pics-forums-infogym-fitness-muscu-dietetique-200x110.jpg 200w, https://www.infogym.com/fr/wp-content/uploads/2017/06/pics-forums-infogym-fitness-muscu-dietetique-400x219.jpg 400w, https://www.infogym.com/fr/wp-content/uploads/2017/06/pics-forums-infogym-fitness-muscu-dietetique.jpg 500w" sizes="(max-width: 200px) 100vw, 200px" title="pics-forums-infogym-fitness-muscu-dietetique" /></a></li></ul></aside><aside id="themoneytizer_widget-2" class="widget widget_themoneytizer_widget"><h1 class="widget-title"></h1><div id="4768-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=20" ></script></div></aside></div><!-- #primary-sidebar --></div><!-- #secondary --></div><!-- #main --><footer id="colophon" class="site-footer" role="contentinfo"><div id="supplementary"><div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary"><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
 class="hide-on-time"
 data-hide-timeout="45"
 data-consent-expiration="360"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Fermer et accepter" class="accept" /></form> En poursuivant votre navigation sur ce site, vous acceptez le dépôt et la lecture de cookies afin d&#039;analyser votre navigation et nous permettre de mesurer l&#039;audience de notre site internet. <a href="https://www.infogym.com/fr/politique-de-confidentialite" data-wpel-link="internal" rel="follow noopener"> Confidentialité &amp; Cookies: </a></div></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Contenu Protégé par DMCA</h1><div class="textwidget"><p><code><a class="dmca-badge ext-link" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=ce6cf871-17cb-4223-8a3c-c4a6edbbeea5" data-wpel-link="external" target="_blank" rel="follow external noopener"> <img src="//images.dmca.com/Badges/dmca_protected_18_120.png?ID=ce6cf871-17cb-4223-8a3c-c4a6edbbeea5" alt="DMCA.com Protection Status" /></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"></script></code></p></div></aside></div><!-- #footer-sidebar --></div><!-- #supplementary --><div class="site-info"> <a class="privacy-policy-link" href="https://www.infogym.com/fr/politique-de-confidentialite" data-wpel-link="internal" rel="follow noopener">Politique de confidentialité</a><span role="separator" aria-hidden="true"></span></div><!-- .site-info --></footer><!-- #colophon --></div><!-- #page --> <script>var ai_insert_10 = function(){
    ai_insert ('before', 'h3#wc-comment-header', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Ii8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBJbmZvR3ltIFRhaWxsZSBhdXRvbWF0aXF1ZSBSZXNwb25zaXZlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTYwMjU2Mjc4MTI2NzkwNDYiCiAgICAgZGF0YS1hZC1zbG90PSI1OTc1MDQ4ODUwIgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+PC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_10 (); else document.addEventListener ('DOMContentLoaded', ai_insert_10);</script> <center><div id="4768-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&formatId=28" ></script></div><center  <FONT color="red"><center>Merci d'ajouter infogym.com, en exception à votre bloqueur de pub ou Ad Block</center></FONT> <FONT color="red"><center>Les supports publicitaires diffusés sont vitaux afin de financer les couts d’exploitation de ce site web, la pérennité du projet, le niveau de qualité et notre indépendance.</center></FONT><center>© Copyright infogym.com  Tous droits de reproduction et de représentation réservés</center> <!-- Code for ad blocking detection --> <!--noptimize-->
<div id="banner-advert-container" class="ad-inserter chitika-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="adsense" class="SponsorAds adsense" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="//contextual.media.net/dmedianet.js"></script>
<script type='text/javascript' src='https://www.infogym.com/fr/wp-content/plugins/ad-inserter/js/ads.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://www.infogym.com/fr/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.4.12'></script>
<!--/noptimize--> <script>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</script> <script type="text/javascript">(function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();</script> <script type="text/javascript">jQuery("#post-5313 .entry-meta .date").css("display","none");
					jQuery("#post-5313 .entry-date").css("display","none");
					jQuery("#post-5313 .posted-on").css("display","none");</script> <a id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo follow noopener" data-wpd-lity="" data-wpel-link="internal">wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><style type="text/css">@media screen and (max-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }</style><style type="text/css">@media screen and (max-device-width: 640px) {

            #wpfront-scroll-top-container {
                visibility: hidden;
            }

        }</style><div id="wpfront-scroll-top-container"> <img src="https://www.infogym.com/fr/wp-content/plugins/wpfront-scroll-top/images/icons/24.png" alt="" /></div> <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":2500,"button_width":0,"button_height":0,"button_opacity":0.7,"button_fade_duration":200,"scroll_duration":400,"location":2,"marginX":20,"marginY":80,"hide_iframe":"on","auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script> <div style="display:none"><div class="grofile-hash-map-9f4bcb83474d2c1d0ba5b7ae1a410ebb"></div><div class="grofile-hash-map-9a219d89b76d2606f58493c7b7c7d53c"></div></div> <script type='text/javascript' async='async' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.infogym.com\/fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_a48d588330452419959e91cf40f2cd23.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.infogym.com\/fr\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"Afficher les r\u00e9ponses","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n&#039;\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n&#039;est plus possible d&#039;\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n&#039;a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n&#039;avez fait aucune modification","wc_new_comment_button_text":"Nouveau commentaire","wc_new_comments_button_text":"Nouveaux commentaires","wc_new_reply_button_text":"Nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"Nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Texte trop court","wc_msg_input_max_length":"Texte trop long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"7598656dc781929cf2c2c51e7e0e24d0","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.2","wc_post_id":5313,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1556876626,"lastVisitCookie":1554284626,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_e036b0d5c685fca41431fc4a78250e5f.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Fermer toutes les balises ouvertes","closeTags":"fermer les balises","enterURL":"Saisissez l\u2019adresse","enterImageURL":"Saisissez l\u2019adresse de l\u2019image","enterImageDescription":"Saisissez une description pour l\u2019image","textdirection":"direction du texte","toggleTextdirection":"Inverser la direction de l\u2019\u00e9diteur de texte","dfw":"Mode d\u2019\u00e9criture sans distraction","strong":"Gras","strongClose":"Fermer la balise de gras","em":"Italique","emClose":"Fermer la balise d\u2019italique","link":"Ins\u00e9rer un lien","blockquote":"Bloc de citation","blockquoteClose":"Fermer la balise de citation","del":"Texte supprim\u00e9 (barr\u00e9)","delClose":"Fermer la baliste de texte supprim\u00e9","ins":"Texte ins\u00e9r\u00e9","insClose":"Fermer la balise d\u2019insertion de texte","image":"Ins\u00e9rer une image","ul":"Liste \u00e0 puces","ulClose":"Fermer la balise de liste \u00e0 puces","ol":"Liste num\u00e9rot\u00e9e","olClose":"Fermer la balise de liste num\u00e9rot\u00e9e","li":"\u00c9l\u00e9ment de liste","liClose":"Balise de fermeture de l\u2019\u00e9l\u00e9ment de liste","code":"Code","codeClose":"Balise de fermeture du code","more":"Ins\u00e9rer la balise \u00ab\u00a0Lire la suite\u2026\u00a0\u00bb"};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/quicktags.min.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_47aee525bb89ea49b4c78033d6829ec3.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Etes-vous s\u00fbr de vouloir supprimer ce commentaire?","msgConfirmCancelSubscription":"Etes-vous s\u00fbr de vouloir annuler cet abonnement?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_211059733a7ef81bfb103b7537206d65.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_307fd38c30146c2bf8a4dfd7ae33db88.js'></script> <script type="text/javascript" src="https://www.infogym.com/fr/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" async="async" defer="defer"></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_cdc1774b06c705b75255a0f55ffceedc.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_369ad29087aa7711a09b1eead4f0e948.js'></script> <script type='text/javascript' async='async' src='https://secure.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */</script> <script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/7.2/modules/wpgroho.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.masonry.min.js'></script> <script type='text/javascript' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_ded795c05d0a82df3ab1a1c82780cade.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/7.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript' async='async' src='https://www.infogym.com/fr/wp-content/cache/autoptimize/js/autoptimize_single_30cba704fc1ac1e174c6c68adc642eba.js'></script> <script type='text/javascript' async='async' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'97481923',post:'5313',tz:'2',srv:'www.infogym.com'} ]);
	_stq.push([ 'clickTrackerInit', '97481923', '5313' ]);</script> <style type="text/css"></style><div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Rapport de faute d’orthographe</h2><div class="mistape_dialog_block"><h3>Le texte suivant sera envoyé à nos rédacteurs&nbsp;:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Votre commentaire (facultatif):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="5313" role="button" data-wpel-link="internal" rel="follow noopener">Envoyer</a> <a class="mistape_action" data-dialog-close="" role="button" style="display:none" data-wpel-link="internal" rel="follow noopener">Annuler</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div></body></html>