<!DOCTYPE html> <!--[if IE 7]> <html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if !(IE 7) & !(IE 8)]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head>
<meta charset="UTF-8"><meta name="viewport" content="width=device-width"><title>Le Guide Ultime Pour La Pratique De La Corde à Sauter</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.infogym.com/fr/xmlrpc.php"><!--[if lt IE 9]> <script src="https://www.infogym.com/fr/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script> <![endif]--><link rel="preconnect" href="https://ads.themoneytizer.com/"><link rel="dns-prefetch" href="//%20www.google-analytics.com%0D"><link rel="dns-prefetch" href="//%20www.googletagmanager.com"><!-- SEO par Rank Math - https://s.rankmath.com/home --><meta name="description" content="La corde à sauter est efficace pour augmenter les capacités d&#039;endurance, bruler des calories, améliorer coordination et force explosive, l&#039;équilibre"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel="canonical" href="https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Le Guide Ultime Pour La Pratique De La Corde à Sauter"><meta property="og:description" content="La corde à sauter est efficace pour augmenter les capacités d&#039;endurance, bruler des calories, améliorer coordination et force explosive, l&#039;équilibre"><meta property="og:url" content="https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter"><meta property="og:site_name" content="infogym.com: Fitness et Musculation. Activités sportives. Mode de vie sain, Healthy lifestyle."><meta property="article:tag" content="échauffement sportif"><meta property="article:tag" content="fitness"><meta property="article:tag" content="santé et sport"><meta property="article:section" content="Fitness"><meta property="og:image" content="https://www.infogym.com/fr/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=6457&#038;type=play"><meta property="og:image:secure_url" content="https://www.infogym.com/fr/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=6457&#038;type=play"><meta property="og:image:width" content="500"><meta property="og:image:height" content="331"><meta property="og:image:alt" content="la corde à sauter"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le Guide Ultime Pour La Pratique De La Corde à Sauter"><meta name="twitter:description" content="La corde à sauter est efficace pour augmenter les capacités d&#039;endurance, bruler des calories, améliorer coordination et force explosive, l&#039;équilibre"><meta name="twitter:image" content="https://www.infogym.com/fr/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=6457&#038;type=play"><!-- /Extension Rank Math WordPress SEO --><link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//static.getclicky.com'>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'>
<link rel='dns-prefetch' href='//cache.consentframework.com'>
<link rel='dns-prefetch' href='//choices.consentframework.com'>
<link rel='dns-prefetch' href='//ads.themoneytizer.com'>
<link rel='dns-prefetch' href='//www.youtube-nocookie.com'>
<link rel='dns-prefetch' href='//i.ytimg.com'>
<link rel='dns-prefetch' href='//placehold.it'>
<link rel='dns-prefetch' href='//images.dmca.com'>
<link rel='dns-prefetch' href='//in.getclicky.com'>
<link rel='dns-prefetch' href='//use.fontawesome.com'><link rel="preload" href="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/css/fonts/sqr721c-webfont.ttf" as="font" type="font/ttf" crossorigin>
<link rel="preload" href="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/css/fonts/fa-brands-400.ttf" as="font" type="font/ttf" crossorigin>
<link rel="preload" href="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/css/fonts/fa-regular-400.ttf" as="font" type="font/ttf" crossorigin>
<link rel="preload" href="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/css/fonts/fa-solid-900.ttf" as="font" type="font/ttf" crossorigin><style data-id="critical-css">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</style><!--[if lt IE 9]> <link rel='stylesheet' id='twentyfourteen-ie-css' href='https://www.infogym.com/fr/wp-content/themes/twentyfourteen/css/ie.css' media='all' /> <![endif]--><script data-dont-merge="">(function(){function iv(a){if(typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('div, section, article, p, span, ul, ol, figure');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};a[i].classList.add('swift-in-viewport')}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script><script src="https://www.infogym.com/fr/wp-includes/js/jquery/jquery.js" id="jquery-core-js"></script><script id="cookie-law-info-js-extra">
/*swift-is-localization*/
var Cli_Data = {"nn_cookie_ids":[""],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#81d742","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#000000","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"1","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"8000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php"};
</script><script src="https://www.infogym.com/fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js" id="cookie-law-info-js"></script><script src="https://www.infogym.com/fr/wp-content/plugins/reading-progress-bar/public/js/rp-public.js" id="rp-public-scripts-js"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-165446297-1" id="google_gtagjs-js" async></script><script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-165446297-1');
</script><link rel="https://api.w.org/" href="https://www.infogym.com/fr/wp-json/"><link rel="alternate" type="application/json" href="https://www.infogym.com/fr/wp-json/wp/v2/posts/6455"><!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ --><script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.html_media_track = 1;
</script><script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.outbound_pattern = ['/go/','/out/'];
</script><script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(101237862);</script><script async src="//static.getclicky.com/js"></script><script src="//static.getclicky.com/inc/javascript/video/youtube.js"></script><!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ --><meta name="generator" content="Site Kit by Google 1.20.0"><link href="data:image/x-icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQEAYAAABPYyMiAAAABmJLR0T///////8JWPfcAAAACXBIWXMAAABIAAAASABGyWs+AAAAF0lEQVRIx2NgGAWjYBSMglEwCkbBSAcACBAAAeaR9cIAAAAASUVORK5CYII=" rel=" icon" type="image/x-icon"><!-- Schema & Structured Data For WP v1.9.53 - --><script type="application/ld+json" class="saswp-schema-markup-output">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6025627812679046","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L-50x50.jpg" sizes="32x32"><link rel="icon" href="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L.jpg" sizes="192x192"><link rel="apple-touch-icon" href="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L.jpg"><meta name="msapplication-TileImage" content="https://www.infogym.com/fr/wp-content/uploads/2018/02/cropped-InfoGym-loveyou-L.jpg"><script type="text/javascript" src="https://cache.consentframework.com/js/pa/25388/c/OiBxi/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/25388/c/OiBxi/cmp" charset="utf-8" async></script><script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',a[i].dataset.srcset);a[i].setAttribute('sizes',a[i].dataset.sizes);a[i].setAttribute('style',a[i].dataset.style);a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script><script data-dont-merge="">(function(){function iv(a){if(typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return(b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-iframe-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src));a[i].setAttribute('style',a[i].dataset.style);a[i].removeAttribute('data-swift-iframe-lazyload')}}requestAnimationFrame(ll)}var fire=function(){window.removeEventListener("touchstart",fire);window.removeEventListener("scroll",fire);document.removeEventListener("mousemove",fire);requestAnimationFrame(ll)};window.addEventListener("touchstart",fire,true);window.addEventListener("scroll",fire,true);document.addEventListener("mousemove",fire);})();</script><noscript> </noscript></head><body data-rsssl="1" class="post-template-default single single-post postid-6455 single-format-standard wp-embed-responsive header-image footer-widgets singular"><div class="code-block code-block-8 ai-track" data-ai="WzgsMCwiVGhlTW9uZXl0aXplciBGT09URVIgb3UgU0xJREUtSU4iLCIiLDFd" style="margin: 8px 0; clear: both;"> <div id="4768-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&amp;formatId=6"></script></div></div> <div id="page" class="hfeed site"> <div id="site-header"> <a href="https://www.infogym.com/fr/" rel="home"> <picture><source srcset="https://www.infogym.com/fr/wp-content/uploads/2015/08/INFOGYM_FONDECRAN1260X240_01.jpg.webp" type="image/webp"><img src="https://www.infogym.com/fr/wp-content/uploads/2015/08/INFOGYM_FONDECRAN1260X240_01.jpg" width="1260" height="150" alt="infogym.com: Fitness et Musculation. Activités sportives. Mode de vie sain, Healthy lifestyle."></picture></a> </div> <header id="masthead" class="site-header" role="banner"><div class="header-main"> <h1 class="site-title"><a href="https://www.infogym.com/fr/" rel="home">infogym.com: Fitness et Musculation. Activités sportives. Mode de vie sain, Healthy lifestyle.</a></h1> <div class="search-toggle"> <a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Recherche</a> </div> <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation"><button class="menu-toggle">Menu principal</button> <a class="screen-reader-text skip-link" href="#content">Aller au contenu</a> <div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-1139"><a href="https://www.infogym.com/fr/a-propos-infogym">A propos</a></li> <li class="page_item page-item-2128"><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation">Annuaire Fitness et Musculation</a></li> <li class="page_item page-item-1137"><a href="https://www.infogym.com/fr/contact">Contact</a></li> <li class="page_item page-item-1911"><a href="https://www.infogym.com/fr/echanges-liens">Echanges,liens</a></li> <li class="page_item page-item-2019"><a href="https://www.infogym.com/fr/forum-fitness-et-musculation">FORUM FITNESS ET MUSCULATION</a></li> <li class="page_item page-item-991"><a href="https://www.infogym.com/fr/plan-site">Plan site</a></li> <li class="page_item page-item-4774"><a href="https://www.infogym.com/fr/politique-de-confidentialite">Politique de confidentialité</a></li> </ul></div> </nav></div> <div id="search-container" class="search-box-wrapper hide"> <div class="search-box"> <form role="search" method="get" class="search-form" action="https://www.infogym.com/fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s"></label> <input type="submit" class="search-submit" value="Rechercher"></form> </div> </div> </header><!-- #masthead --><div id="main" class="site-main"> <div style="text-align: center"><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><span class="label">infogym.com</span> <a href="https://www.infogym.com/fr">» Accueil</a><span class="separator"> &raquo; </span><a href="https://www.infogym.com/fr/fitness">Fitness</a><span class="separator"> &raquo; </span><span class="last">Les bienfaits indéniables de la corde à sauter</span></p></nav></div> <div id="primary" class="content-area"> <div id="content" class="site-content" role="main"> <div class="code-block code-block-9 ai-track" data-ai="WzksMCwiR29vZ2xlIGJhbm5lciBob3JpeiByZXNwIGhhdXQgc291cyB2aWRlb3MiLCIiLDFd" style="margin: 8px 0; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- InfoGym banner horiz resp haut sous videos --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="9269299754" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <article id="post-6455" class="post-6455 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-echauffement-sportif tag-fitness tag-sante-et-sport"><div class="post-thumbnail"> <picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-et-sauts.jpg.webp" type="image/webp"><img width="500" height="331" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-et-sauts-20x13.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="la corde à sauter" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-et-sauts.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-et-sauts.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-et-sauts-20x13.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:331px" data-l></picture></div> <header class="entry-header"><div class="entry-meta"> <span class="cat-links"><a href="https://www.infogym.com/fr/fitness" rel="category tag">Fitness</a></span> </div> <h1 class="entry-title">Les bienfaits indéniables de la corde à sauter</h1> <div class="entry-meta"> <span class="entry-date"><a href="https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter" rel="bookmark"><time class="entry-date" datetime="2020-10-22T11:24:20+02:00">22 octobre 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://www.infogym.com/fr/author/info-gym" rel="author">Info Gym</a></span></span> <span class="comments-link"><a href="https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter#comments">Un commentaire</a></span> </div><!-- .entry-meta --> </header><!-- .entry-header --><div class="entry-content"> <div class="lwptoc lwptoc-inherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header"> <b class="lwptoc_title">Table des matières:</b> </div> <div class="lwptoc_items lwptoc_items-visible"> <div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#La_corde_a_sauter_est_une_activite_sportive_complementaire"> <span class="lwptoc_item_label">La corde à sauter est une activité sportive complèmentaire</span> </a> </div><div class="lwptoc_item"> <a href="#Lamelioration_de_lagilite_et_de_la_synchronisation_des_gestes"> <span class="lwptoc_item_label">L’amélioration de l’agilité et de la synchronisation des gestes</span> </a> </div><div class="lwptoc_item"> <a href="#Les_sauts_a_la_corde_deux_exemples"> <span class="lwptoc_item_label">Les sauts à la corde : deux exemples</span> </a> </div></div></div> </div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter"><div class="heateor_sss_sharing_title" style="font-weight:bold">Pour partager cet article :</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ffitness%2Fbienfaits-de-la-corde-a-sauter")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" alt="Blogger Post" title="Blogger Post" class="heateorSssSharing heateorSssBloggerPostBackground" onclick='heateorSssPopup("https://www.blogger.com/blog_this.pyra?t&amp;u=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ffitness%2Fbienfaits-de-la-corde-a-sauter&amp;l&amp;n=Les%20bienfaits%20ind%C3%A9niables%20de%20la%20corde%20%C3%A0%20sauter")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssBloggerPostSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" alt="Pinterest" title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter', 'Les%20bienfaits%20ind%C3%A9niables%20de%20la%20corde%20%C3%A0%20sauter', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><br><div style="display: none;" class="kk-star-ratings kksr-valign-top kksr-align-right" data-id="6455" data-slug=""> <div class="kksr-stars"> <div class="kksr-stars-inactive"> <div class="kksr-star" data-star="1"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star" data-star="2"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star" data-star="3"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star" data-star="4"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star" data-star="5"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> </div> <div class="kksr-stars-active" style="width: 100px;"> <div class="kksr-star"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> <div class="kksr-star"> <div class="kksr-icon" style="width: 20px; height: 20px;"></div> </div> </div> </div> <div class="kksr-legend"> <strong class="kksr-score">5</strong> <span class="kksr-muted">/</span> <strong>5</strong> <span class="kksr-muted">(</span> <strong class="kksr-count">5</strong> <span class="kksr-muted"> votes </span> <span class="kksr-muted">)</span> </div> </div> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">La corde à sauter est efficace pour améliorer la synchronisation et la coordination des gestes sportifs, pour développer son agilité, pour se muscler ou affiner sa silhouette.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">A l’origine, <strong>la corde à sauter</strong> est surtout utilisée dans un but récréatif par les enfants, pour jouer à un jeu d’habileté dans les cours de récréation à l’école primaire.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Les participants sautent jusqu’à ce qu’ils se fatiguent ou commettent une erreur, ou se prennent les pieds accidentellement dans la corde en mouvement. Le jeux est exécuté généralement sous forme de défis. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Pour compliquer un peu les choses, les participants peuvent improviser des figures, ou tenter un ensemble prédéterminé de figures.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Les adultes et sportifs font plutôt de la corde à sauter seuls (<strong>jump roping</strong>) en tant qu’exercice de musculation des jambes, des fesses, du dos, des épaules et des abdominaux.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><span id="more-6455"></span></span></p><div class="code-block code-block-1 ai-track" data-ai="WzEsMCwiQW5uIERpc3BsYXkgJmFtcDsgUmVzcCAzMzZYMjgwIE7CsDEiLCIiLDFd" style="margin: 8px 0; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Carre 336X280 Infogym Haut --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="3948921765" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p style="text-align: center;"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-jump-roping.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6458" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-jump-roping-20x13.jpg" alt="la corde à sauter" width="500" height="333" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-jump-roping.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-jump-roping.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-jump-roping-20x13.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:333px" data-l></picture></p> <p>&nbsp;</p> <h2 style="text-align: justify;"><span id="La_corde_a_sauter_est_une_activite_sportive_complementaire"><span style="font-family: arial, helvetica, sans-serif;">La corde à sauter est une activité sportive complèmentaire<br></span></span></h2> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">En effet, la corde à sauter est <strong>une activité très complète</strong>, car elle permet de travailler (solliciter) plusieurs muscles à la fois. De plus, cette activité physique est facile d’accès, ne nécessite qu’un minimum d’espace et du matériel peu couteux.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Cette activité est d’ailleurs <strong>bénéfique pour le cœur</strong> <strong>et le système cardio respiratoire</strong>. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Elle permet aussi de brûler des calories et de d’améliorer la coordination des mouvements (gestes tehniques) et développer sa <strong>force explosive</strong>. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Bien maîtrisé, c’est aussi un entraînement efficace qui permet d’augmenter les <strong>capacités d’endurance cardio et musculaire</strong>.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Il existe d’ailleurs des cordes à sauter avec un compteur indiquant le nombre de sauts et l’estimation du nombre de calories brûlées.</span></p> <p>&nbsp;</p><div class="code-block code-block-3 ai-track" data-ai="WzMsMCwiQW5uIERpc3BsYXkgJmFtcDsgUmVzcCAzMzZYMjgwIE7CsDMiLCIiLDFd" style="margin: 8px 0; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Carre 336X280 infogym Bas --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="9504620562" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p style="text-align: center;"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/materiel-corde-a-sauter-.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6461" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/materiel-corde-a-sauter--20x12.jpg" alt="materiel fitness, la corde à sauter" width="500" height="297" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/materiel-corde-a-sauter-.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/materiel-corde-a-sauter-.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/materiel-corde-a-sauter--20x12.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:297px" data-l></picture></p> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Certains modèles sont ont des poignées lestées pour accentuer les efforts (réglage possible). </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Il existe également des <strong>cordes à sauter</strong> spécifiques pour privilégier la vitesse (doubles sauts en crosstraining ou crossfit). Elles sont munies d’un roulement avec une vitesse de rotation élevée, ainsi que de longues poignées pour accélérer facilement le mouvement de rotation de la corde. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">D’autres modèles sont inter-connectées via des applications de suivi des exercices. </span>L’ajout d’une connexion Internet permet d’apporter une valeur supplémentaire en terme de fonctionnalité, d’information, d’interaction ou d’usage.</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Au niveau de la <strong>dépense énergétique</strong>, 15 minutes de corde à sauter c’est l’équivalent de 30 minutes de jogging. Ce qui peut permettre de brûler jusqu’à 750 calories selon l’intensité des efforts, la vitesse d’éxécution des exercices, la fréquence des séances.<br></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">En s’exerçant régulièrement les effets sont rapidement visibles, les muscles se dessinent, la silhouette s’affine et l’endurance physique s’améliore. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Pour évoluer et conserver de la motivation, il est primordial de modifier ses routines d’entraînement.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Le <strong><a href="https://www.infogym.com/fr/fitness/le-crossfit-est-le-sport-tendance" target="_blank" rel="noopener noreferrer">crossfit</a></strong> est aussi une activité bénéfique pour parvenir rapidement à cet objectif. Le <strong>Cross Fit</strong> mélange plusieurs activités physiques ou sportives comme la gymnastique, l’athlétisme ou l’haltérophilie, le<strong> <a href="https://www.infogym.com/fr/fitness/fitness" target="_blank" rel="noopener noreferrer">fitness</a>.</strong></span></p> <p>&nbsp;</p><div class="code-block code-block-6 ai-track" data-ai="WzYsMCwiQW5uIERpc3BsYXkgJmFtcDsgUmVzcCAzMzZYMjgwIE7CsDQiLCIiLDFd" style="margin: 8px 0; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Multisites display responsiv carré --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="3986651123" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p style="text-align: center;"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-ou-jump-roping.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6462" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-ou-jump-roping-20x13.jpg" alt="la corde à sauter ou jump roping" width="500" height="334" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-ou-jump-roping.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-ou-jump-roping.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-ou-jump-roping-20x13.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:334px" data-l></picture></p> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">La corde à sauter est excellente pour<strong> brûler des calories</strong>. C’est par ailleurs un excellent complément à la musculation, car elle aide à perdre du tissu adipeux et laisse apparaitre davantage les muscles sous la peau.<br></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Bien entendu, sous réserve d’avoir une alimentation saine et équilibrée et aucun problème articulaire (sollicitation importante des articulations lors d’une séance).</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">La pratique de la corde à sauter est déconseillée lorsqu’on souffre de douleurs dorsales ou aux articulations, ou encore si l’on est exposé à des risques de type cardio-vasculaires. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">En outre, il faut éviter d’expérimenter le saut à la corde si l’on est en situation de surcharge pondérale. La répétition des chocs peut engendrer des douleurs articulaires et dorsales, des risques cardiovasculaires (intensité importante de certains exercices et/ou efforts).</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Les personnes sédentaires ou agées (mauvaise aptitude aérobie) trouveront l’exercice trop difficile à réaliser. L’exercice n’est pas d’ailleurs pas récommandé pour ces personnes.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Au début (phase d’initiation), il est préférable de s’équiper d’une paire de chaussures de sport pour limiter les effets des impacts des sauts répétés. On peut s’exercer en salle ou <a href="https://www.infogym.com/fr/fitness/quitter-son-club-de-remise-en-forme-pour-un-club-de-sports-low-cost" target="_blank" rel="noopener noreferrer"><strong>club de remise en forme</strong></a> sur un sol qui amorti les sauts. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Il est aussi souhaitable de sauter d’un seul pied à chaque rotation de la corde, en alternant 2 fois avec le pied-droit, 2 fois avec le pied-gauche. Lorsque la technique du geste est correctement maitrisée, on peut alors utiliser les deux pieds à la fois et alterner.</span></p> <p>&nbsp;</p> <p style="text-align: center;"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/boxe-corde-a-sauter-.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6459" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/boxe-corde-a-sauter--20x15.jpg" alt="la corde à sauter" width="500" height="371" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/boxe-corde-a-sauter-.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/boxe-corde-a-sauter-.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/boxe-corde-a-sauter--20x15.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:371px" data-l></picture></p> <p>&nbsp;</p> <h2 style="text-align: justify;"><span id="Lamelioration_de_lagilite_et_de_la_synchronisation_des_gestes"><span style="font-family: arial, helvetica, sans-serif;">L’amélioration de l’agilité et de la synchronisation des gestes  </span></span></h2> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Contrairement aux apparences,  il n’est pas si évident de coordonner les bras, les pieds… ni de sauter au bon moment avant l’impact. Pour cela, le saut à la corde est un excellent exercice d’agilité. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Grâce à l’enchaînement de différents sauts et rythmes (vitesse), <strong>on améliore à la fois sa posture et son équilibre</strong>, <strong>son agilité, sa coordination, son habileté.</strong><br></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Les athlètes et sportifs qui pratiquent la <a href="https://www.infogym.com/fr/activitesphysiques/la-boxe-est-le-sport-dendurance-qui-rend-coup-pour-coup" target="_blank" rel="noopener noreferrer"><strong>boxe</strong></a>, le football, le saut en hauteur, le basket ou le volleyball, pratiquent également le saut à la corde en complément de ces autres activités sportives.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Il y a une excellente raison à cela, car la corde à sauter est très efficace en travail pliométrique, et notamment pour améliorer la détente verticale et la coordination. </span></p> <p>&nbsp;</p> <p style="text-align: center;"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/musculation-2.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6463" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/musculation-2-20x13.jpg" alt="la corde à sauter ou jump rope" width="500" height="333" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/musculation-2.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/musculation-2.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/musculation-2-20x13.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:333px" data-l></picture></p> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Les multiples possibilités offertes au niveau des mouvements coordonnés, permet de solliciter et d’entrainer la coordination neuromusculaire, l’habileté perceptivo-motrice, et aussi le <a href="https://www.infogym.com/fr/fitness/cardio-training" target="_blank" rel="noopener noreferrer"><strong>cardio-training</strong></a>.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">La notion de <strong>coordination perceptivo-motrice</strong> prend en compte les compromis opérés par les systèmes sensoriels, lors de l’élaboration des mouvements complexes et de leur adaptation aux événements. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">En gros, c’est la capacité de l’individu d’adapter ses mouvements physiques à l’information sensorielle reçue.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Lorsqu’on se sent plus à l’aise et si la condition physique le permet, on peut varier les exercices et le rythme, avec des sauts plus techniques que les sauts basiques, un peu trop simples et ennuyeux. </span></p> <p>&nbsp;</p> <p><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6464" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-13x20.jpg" alt="jump roping ou saut a la corde" width="500" height="748" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-334x500.jpg 334w, https://www.infogym.com/fr/wp-content/uploads/2020/10/corde-a-sauter-13x20.jpg 13w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:748px" data-l></picture></p> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Maîtriser les bases est essentiel avant d’essayer des exercices beaucoup plus complexes : sauts de cloche, alternatif, double, papillon, jumping jack etc..</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Chaque <strong>zone musculaire</strong> peut être spécifiquement travaillée par le biais de variantes, et de mouvements plus ou moins complexes. </span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">C’est uniquement avec le travail des poignets que se fait la mobilisation de la corde. Les sauts doivent être contrôlés et adaptés au diamètre de la corde. </span></p><div class="code-block code-block-2 ai-track" data-ai="WzIsMCwiQW5uIERpc3BsYXkgJmFtcDsgUmVzcCAzMzZYMjgwIE7CsDIiLCIiLDFd" style="margin: 8px 0; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Carre 336X280 infogym Milieu --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="5024048561" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Il est inutile de sauter beaucoup plus haut que le diamètre de la corde employée, on ne saute pas au-dessus de la corde mais on laisse passer la corde sous ses pieds.</span></p> <p>&nbsp;</p> <p style="text-align: center;"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/saut-a-la-corde.jpg.webp" type="image/webp"><img class="aligncenter size-full wp-image-6465" src="https://www.infogym.com/fr/wp-content/uploads/2020/10/saut-a-la-corde-20x13.jpg" alt="la corde à sauter et la santé, l'activité physique" width="500" height="333" title="Les bienfaits indéniables de la corde à sauter" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/10/saut-a-la-corde.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/10/saut-a-la-corde.jpg 500w, https://www.infogym.com/fr/wp-content/uploads/2020/10/saut-a-la-corde-20x13.jpg 20w" data-sizes="(max-width: 500px) 100vw, 500px" data-swift-image-lazyload="true" data-style="" style="height:333px" data-l></picture></p> <p>&nbsp;</p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">La corde à sauter se pratique en général par séance de 2 à 5 minutes pour un débutant. L’idéal est d’effectuer une séance de 15 minutes, 3 fois par semaine.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Les personnes les plus corpulentes dépensent plus d’énergie pour sauter à la corde. Plus on s’entraîne et plus on devient habile. Plus on est habile, et moins on dépense d’énergie. Il faut donc faire varier le type d’exercices, la durée et l’intensité, les temps de repos.<br></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Mais il n’est pas facile de tenir 15 minutes sans arrêt car l’effort demandé est très intense. Si l’exercice n’est pas varié, cela peut rapidement devenir monotone et ennuyeux pour le débutant.</span></p> <p style="text-align: justify;">Pour approfondir le sujet, voici un site internet d’astuces “<a href="https://the-tricktionary.com/" target="_blank" rel="noopener noreferrer">Le tricktionary</a>” qui propose des vidéos d’exercices à pratiquer pour varier les exercices à la corde à sauter.</p> <p style="text-align: justify;">Le saut à la corde n’est pas ennuyeux,  si l’on varie régulièrement les exercices et l’intensité. Les vidéos sont classées en 5 niveaux de difficultées (de basique à expert).</p> <p>&nbsp;</p> <h2><span id="Les_sauts_a_la_corde_deux_exemples">Les sauts à la corde : deux exemples</span></h2> <blockquote> <p><strong>Un exercice simple et un autre compliqué. Images avec ralenti</strong></p> </blockquote> <p>&nbsp;</p> <p style="text-align: center;"><strong>Le saut à la corde Straddle Jump :</strong></p> <p><code><div class="perfmatters-lazy-youtube" data-src="https://www.youtube-nocookie.com/embed/AkNV6SnNxEw" data-id="AkNV6SnNxEw" data-query="" onclick="perfmattersLazyLoadYouTube(this);"><div><img class="perfmatters-lazy" data-src="https://i.ytimg.com/vi/AkNV6SnNxEw/hqdefault.jpg" alt="" width="480" height="360"><div class="play"></div></div></div><noscript><iframe src="https://www.youtube-nocookie.com/embed/AkNV6SnNxEw" width="500" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></code></p> <p style="text-align: center;"><strong>Le saut à la corde Deathwish :</strong> <code><div class="perfmatters-lazy-youtube" data-src="https://www.youtube-nocookie.com/embed/qKCGZ8tvvRw" data-id="qKCGZ8tvvRw" data-query="" onclick="perfmattersLazyLoadYouTube(this);"><div><img class="perfmatters-lazy" data-src="https://i.ytimg.com/vi/qKCGZ8tvvRw/hqdefault.jpg" alt="" width="480" height="360"><div class="play"></div></div></div><noscript><iframe src="https://www.youtube-nocookie.com/embed/qKCGZ8tvvRw" width="500" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></code></p> <br><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter"><div class="heateor_sss_sharing_title" style="font-weight:bold">Pour partager cet article :</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ffitness%2Fbienfaits-de-la-corde-a-sauter")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" alt="Blogger Post" title="Blogger Post" class="heateorSssSharing heateorSssBloggerPostBackground" onclick='heateorSssPopup("https://www.blogger.com/blog_this.pyra?t&amp;u=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ffitness%2Fbienfaits-de-la-corde-a-sauter&amp;l&amp;n=Les%20bienfaits%20ind%C3%A9niables%20de%20la%20corde%20%C3%A0%20sauter")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssBloggerPostSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" alt="Pinterest" title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:52px;height:52px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.infogym.com/fr/fitness/bienfaits-de-la-corde-a-sauter', 'Les%20bienfaits%20ind%C3%A9niables%20de%20la%20corde%20%C3%A0%20sauter', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><div class="crp_related"><div style="text-align: center"><h6>Articles complémentaires :</h6></div><ul><li><a href="https://www.infogym.com/fr/fitness/le-crossfit-est-le-sport-tendance" target="_blank" class="post-6228"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/03/crossfit-2-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://www.infogym.com/fr/wp-content/uploads/2020/03/crossfit-2-20x13.jpg" class="crp_thumb crp_featured" alt="Le crossfit est le 1er sport tendance du moment" title="Le crossfit est le 1er sport tendance du moment" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/03/crossfit-2-150x150.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/03/crossfit-2-150x150.jpg 150w, https://www.infogym.com/fr/wp-content/uploads/2020/03/crossfit-2-50x50.jpg 50w" data-sizes="(max-width: 150px) 100vw, 150px" data-swift-image-lazyload="true" data-style="" style="height:150px" data-l></picture><span class="crp_title">Le crossfit est le 1er sport tendance du moment</span></a></li><li><a href="https://www.infogym.com/fr/activitesphysiques/des-exercices-et-cours-daquagym-pour-etre-heureux-comme-un-poisson-dans-leau" target="_blank" class="post-5082"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2019/01/aquagym5-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://www.infogym.com/fr/wp-content/uploads/2019/01/aquagym5-20x13.jpg" class="crp_thumb crp_featured" alt="Des exercices et cours d’aquagym pour être heureux comme un poisson dans l’eau" title="Des exercices et cours d’aquagym pour être heureux comme un poisson dans l’eau" data-src="https://www.infogym.com/fr/wp-content/uploads/2019/01/aquagym5-150x150.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2019/01/aquagym5-150x150.jpg 150w, https://www.infogym.com/fr/wp-content/uploads/2019/01/aquagym5-50x50.jpg 50w" data-sizes="(max-width: 150px) 100vw, 150px" data-swift-image-lazyload="true" data-style="" style="height:150px" data-l></picture><span class="crp_title">Des exercices et cours d’aquagym pour être heureux&hellip;</span></a></li><li><a href="https://www.infogym.com/fr/entraineurs/comment-perdre-du-poids-rapidement" target="_blank" class="post-6349"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/07/coach-et-coaching-fitness-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://www.infogym.com/fr/wp-content/uploads/2020/07/coach-et-coaching-fitness-20x13.jpg" class="crp_thumb crp_featured" alt="Sport et bien-être : comment perdre du poids rapidement ?" title="Sport et bien-être : comment perdre du poids rapidement ?" data-src="https://www.infogym.com/fr/wp-content/uploads/2020/07/coach-et-coaching-fitness-150x150.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2020/07/coach-et-coaching-fitness-150x150.jpg 150w, https://www.infogym.com/fr/wp-content/uploads/2020/07/coach-et-coaching-fitness-50x50.jpg 50w" data-sizes="(max-width: 150px) 100vw, 150px" data-swift-image-lazyload="true" data-style="" style="height:150px" data-l></picture><span class="crp_title">Sport et bien-être : comment perdre du poids rapidement ?</span></a></li></ul><div class="crp_clear"></div></div><!-- AI CONTENT END 1 --> </div><!-- .entry-content --> <footer class="entry-meta"><span class="tag-links"><a href="https://www.infogym.com/fr/tag/echauffement-sportif" rel="tag">échauffement sportif</a><a href="https://www.infogym.com/fr/tag/fitness" rel="tag">fitness</a><a href="https://www.infogym.com/fr/tag/sante-et-sport" rel="tag">santé et sport</a></span></footer></article><!-- #post-6455 --><nav class="navigation post-navigation" role="navigation"><h1 class="screen-reader-text">Navigation des articles</h1> <div class="nav-links"> <a href="https://www.infogym.com/fr/professionnels/choisir-materiel-de-musculation" rel="prev"><span class="meta-nav">Article précédent</span>Comment bien choisir son matériel de musculation professionnel ?</a><a href="https://www.infogym.com/fr/alimentation/hellofresh-box-de-produits-cuisine" rel="next"><span class="meta-nav">Article suivant</span>HelloFresh livre des box de produits de 1ere qualité, à cuisiner</a> </div><!-- .nav-links --> </nav><!-- .navigation --><div class="wpdiscuz_top_clearing"></div> <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"> <div class="wc_social_plugin_wrapper"> </div> <div class="wpd-form-wrap"> <div class="wpd-form-head"> <div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i> </div> <div class="wpd-auth"> <div class="wpd-social-login"><span class="wpd-connect-with">Se connecter avec :</span><span class="wpdsn wpdsn-fb wpdiscuz-login-button" wpd-tooltip="Facebook"><i class="fab fa-facebook"></i></span><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div> <div class="wpd-login"> <div class="wpd-sep"></div><a rel="nofollow" href="https://www.infogym.com/fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.infogym.com%2Ffr%2Ffitness%2Fbienfaits-de-la-corde-a-sauter"><i class="fas fa-sign-in-alt"></i> Login</a> </div> </div> </div> <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"> <form action="https://www.infogym.com/fr/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"> <div class="wpdiscuz-subscribe-form-intro">Me notifier de </div> <div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Suivre les nouveaux commentaires</option><option value="all_comment">Suivre les nouvelles réponses aux commentaires</option></select></div> <div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Votre e-mail"></div> <div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button"></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6328879d8f"><input type="hidden" name="_wp_http_referer" value="/fr/fitness/bienfaits-de-la-corde-a-sauter"></form> </div> <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0"> <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"> <div class="wpd-field-comment"> <div class="wpdiscuz-item wc-field-textarea"> <div class="wpdiscuz-textarea-wrap"> <div class="wpd-avatar"> <img alt="guest" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-56 photo avatar-default" height="56" width="56" data-src="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/garvatar-cache/4d400df8fbc98b131f29d9ca03f26587" data-srcset="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/garvatar-cache/7baffc5185a783a1b2df40fa057e5387 2x" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:56px" data-l></div> <div id="wpd-editor-wraper-0_0" style="display: none;"> <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div> <div id="wpd-editor-toolbar-0_0"> <button title="En gras" class="ql-bold"></button> <button title="Italique" class="ql-italic"></button> <button title="Souligné" class="ql-underline"></button> <button title="Liste ordonnée" class="ql-list" value="ordered"></button> <button title="Liste non ordonnée" class="ql-list" value="bullet"></button> <button title="Bloc de citation" class="ql-blockquote"></button> <button title="Bloc de code" class="ql-code-block"></button> <button title="Lien" class="ql-link"></button> <div class="wpd-editor-buttons-right"> <span class="wmu-upload-wrap" wpd-tooltip="Joignez une image à ce commentaire" wpd-tooltip-position="left"><label class="wmu-add"><i class="far fa-image"></i><input style="display:none;" class="wmu-add-files" type="file" name="wmu_files[]" accept="image/*"></label></span><div class="wpd-clear"></div> </div> </div> </div> </div> </div> </div> <div class="wpd-form-foot" style="display:none;"> <div class="wpdiscuz-textarea-foot"> <div class="wpdiscuz-button-actions"><div class="wmu-action-wrap"><div class="wmu-tabs wmu-images-tab wmu-hide"></div></div></div> </div> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item custom_field_5bcc469f8f904-wrapper wpd-has-icon wpd-has-desc"> <div class="wpd-field-icon"><i style="opacity: 0.8;" class="fas fa-angle-double-right"></i></div> <input id="custom_field_5bcc469f8f904-0_0" required="required" class="custom_field_5bcc469f8f904 wpd-field wpd-field-text" type="text" name="custom_field_5bcc469f8f904" value="" placeholder="✨ Titre de l&#039;avis :*"><label for="custom_field_5bcc469f8f904-0_0" class="wpdlb">✨ Titre de l&#039;avis :*</label> <div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Indiquez un titre pour résumer votre commentaire. Un bref résumé en 3-4 mots.</span></div> </div> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom ou Pseudonyme*" maxlength="20" pattern=".{2,20}" title=""><label for="wc_name-0_0" class="wpdlb">Nom ou Pseudonyme*</label> </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email valide*"><label for="wc_email-0_0" class="wpdlb">Email valide*</label> </div> <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web/Blog (facultatif)"><label for="wc_website-0_0" class="wpdlb">Site Web/Blog (facultatif)</label> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notification si nouvelle réponse à ce commentaire"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked><span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Valider"></div> <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b1103116c1c9-wrapper wpd-has-desc"> <div class="wpd-field-group-title"> <div class="wpd-item"> <input id="custom_field_5b1103116c1c9-1_0_0" name="custom_field_5b1103116c1c9" type="checkbox" value="1" class="custom_field_5b1103116c1c9 wpd-field wpd-cookies-checkbox"><label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b1103116c1c9-1_0_0">Consentement Cookies</label> </div> </div> <div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Enregistrer mon nom, e-mail, site internet, et cookies, pour la prochaine fois si je veux commenter (plus rapide et facile)..</span> </div> </div> <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0a6b8f188b3-wrapper wpd-required-group wpd-has-desc"> <div class="wpd-field-group-title"> <div class="wpd-item"> <input id="custom_field_5b0a6b8f188b3-1_0_0" type="checkbox" name="custom_field_5b0a6b8f188b3" value="1" class="custom_field_5b0a6b8f188b3 wpd-field wpd-agreement-checkbox wpd_agreement_hide" required><label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0a6b8f188b3-1_0_0">J'accepte les termes et la<a href="https://www.infogym.com/fr/politique-de-confidentialite%20"> Politique de confidentialité du site </a></label> </div> </div> <div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Le formulaire de commentaire recueille votre nom, courriel et contenu pour nous permettre de garder une trace des commentaires placés sur le site Web. Veuillez lire et accepter les conditions d&#039;utilisation et la politique de confidentialité de notre site Web pour publier un commentaire.</span> </div> </div> </div> <div class="clearfix"></div> </div> </div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form> </div> <div id="wpdiscuz_hidden_secondary_form" style="display: none;"> <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;"> <div class="wpd-secondary-forms-social-content"><div class="wpd-social-login"><span class="wpd-connect-with">Se connecter avec :</span><span class="wpdsn wpdsn-fb wpdiscuz-login-button" wpd-tooltip="Facebook"><i class="fab fa-facebook"></i></span><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div><div class="clearfix"></div> <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"> <div class="wpd-field-comment"> <div class="wpdiscuz-item wc-field-textarea"> <div class="wpdiscuz-textarea-wrap"> <div class="wpd-avatar"> <img alt="guest" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-56 photo avatar-default" height="56" width="56" data-src="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/garvatar-cache/4d400df8fbc98b131f29d9ca03f26587" data-srcset="https://www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/garvatar-cache/7baffc5185a783a1b2df40fa057e5387 2x" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:56px" data-l></div> <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"> <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div> <div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="En gras" class="ql-bold"></button> <button title="Italique" class="ql-italic"></button> <button title="Souligné" class="ql-underline"></button> <button title="Liste ordonnée" class="ql-list" value="ordered"></button> <button title="Liste non ordonnée" class="ql-list" value="bullet"></button> <button title="Bloc de citation" class="ql-blockquote"></button> <button title="Bloc de code" class="ql-code-block"></button> <button title="Lien" class="ql-link"></button> <div class="wpd-editor-buttons-right"> <span class="wmu-upload-wrap" wpd-tooltip="Joignez une image à ce commentaire" wpd-tooltip-position="left"><label class="wmu-add"><i class="far fa-image"></i><input style="display:none;" class="wmu-add-files" type="file" name="wmu_files[]" accept="image/*"></label></span><div class="wpd-clear"></div> </div> </div> </div> </div> </div> </div> <div class="wpd-form-foot" style="display:none;"> <div class="wpdiscuz-textarea-foot"> <div class="wpdiscuz-button-actions"><div class="wmu-action-wrap"><div class="wmu-tabs wmu-images-tab wmu-hide"></div></div></div> </div> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item custom_field_5bcc469f8f904-wrapper wpd-has-icon wpd-has-desc"> <div class="wpd-field-icon"><i style="opacity: 0.8;" class="fas fa-angle-double-right"></i></div> <input id="custom_field_5bcc469f8f904-wpdiscuzuniqueid" required="required" class="custom_field_5bcc469f8f904 wpd-field wpd-field-text" type="text" name="custom_field_5bcc469f8f904" value="" placeholder="✨ Titre de l&#039;avis :*"><label for="custom_field_5bcc469f8f904-wpdiscuzuniqueid" class="wpdlb">✨ Titre de l&#039;avis :*</label> <div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Indiquez un titre pour résumer votre commentaire. Un bref résumé en 3-4 mots.</span></div> </div> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom ou Pseudonyme*" maxlength="20" pattern=".{2,20}" title=""><label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nom ou Pseudonyme*</label> </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email valide*"><label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email valide*</label> </div> <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web/Blog (facultatif)"><label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Site Web/Blog (facultatif)</label> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notification si nouvelle réponse à ce commentaire"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked><span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Valider"></div> <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b1103116c1c9-wrapper wpd-has-desc"> <div class="wpd-field-group-title"> <div class="wpd-item"> <input id="custom_field_5b1103116c1c9-1_wpdiscuzuniqueid" name="custom_field_5b1103116c1c9" type="checkbox" value="1" class="custom_field_5b1103116c1c9 wpd-field wpd-cookies-checkbox"><label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b1103116c1c9-1_wpdiscuzuniqueid">Consentement Cookies</label> </div> </div> <div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Enregistrer mon nom, e-mail, site internet, et cookies, pour la prochaine fois si je veux commenter (plus rapide et facile)..</span> </div> </div> <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0a6b8f188b3-wrapper wpd-required-group wpd-has-desc"> <div class="wpd-field-group-title"> <div class="wpd-item"> <input id="custom_field_5b0a6b8f188b3-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b0a6b8f188b3" value="1" class="custom_field_5b0a6b8f188b3 wpd-field wpd-agreement-checkbox wpd_agreement_hide" required><label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0a6b8f188b3-1_wpdiscuzuniqueid">J'accepte les termes et la<a href="https://www.infogym.com/fr/politique-de-confidentialite%20"> Politique de confidentialité du site </a></label> </div> </div> <div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Le formulaire de commentaire recueille votre nom, courriel et contenu pour nous permettre de garder une trace des commentaires placés sur le site Web. Veuillez lire et accepter les conditions d&#039;utilisation et la politique de confidentialité de notre site Web pour publier un commentaire.</span> </div> </div> </div> <div class="clearfix"></div> </div> </div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form> </div> </div> </div> <div id="wpd-threads" class="wpd-thread-wrapper"> <div class="wpd-thread-head"> <div class="wpd-thread-info"> <span class="wpdtc">1</span> Commentaire </div> <div class="wpd-space"></div> <div class="wpd-thread-filter"> <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div> <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le plus populaire des commentaires"><i class="fas fa-fire"></i></div> <div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting="by_vote">plus de votes</span> <i class="fas fa-sort-down"></i> <div class="wpdiscuz-sort-buttons"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">plus récents</span> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">plus anciens</span> </div> </div> </div> </div> <div class="wpd-comment-info-bar"> <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div> <div class="wpd-filter-view-all">Voir tous les commentaires</div> </div> <div class="wpd-thread-list"> <div class="wpdiscuz-comment-pagination" style="display:none;"> <div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Afficher plus de commentaires </button> </div> <input id="wpdiscuzHasMoreComments" type="hidden" value="0"></div> </div> </div> </div> </div> <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div> <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div> </div><!-- #content --> </div><!-- #primary --> <div id="content-sidebar" class="content-sidebar widget-area" role="complementary"> <aside id="media_image-4" class="widget widget_media_image"><a href="https://www.infogym.com/fr/plan-site"><picture><source srcset="https://www.infogym.com/fr/wp-content/uploads/2017/06/infogym_logo.jpg.webp" type="image/webp"><img width="500" height="281" src="https://www.infogym.com/fr/wp-content/uploads/2017/06/infogym_logo.jpg" class="image wp-image-2147 aligncenter attachment-full size-full" alt="infogym_logo" style="max-width: 100%; height: auto;" title="InfoGym.com"></picture></a></aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Forum Fitness et Musculation:</h1><a href="https://forums.infogym.fr/" target="_blank" rel="noopener noreferrer"><img width="210" height="59" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-image-5072 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;height:59px" title="Les forums InfoGym.com" data-src="https://www.infogym.com/fr/wp-content/uploads/2018/12/Les-forums-infogym.com_.-Les-forums-Fitness-et-Musculation-la-Di%C3%A9t%C3%A9tique-et-la-Forme.png" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2018/12/Les-forums-infogym.com_.-Les-forums-Fitness-et-Musculation-la-Diététique-et-la-Forme.png 210w, https://www.infogym.com/fr/wp-content/uploads/2018/12/Les-forums-infogym.com_.-Les-forums-Fitness-et-Musculation-la-Diététique-et-la-Forme-20x6.png 20w" data-sizes="(max-width: 210px) 100vw, 210px" data-swift-image-lazyload="true" data-style="max-width: 100%; height: auto;" data-l></a></aside><aside id="ai_widget-2" class="widget ai_widget"><h1 class="widget-title">.</h1><div class="code-block code-block-16 ai-track" data-ai="WzE2LDAsIkdvb2dsZSBkaXNwbGF5IGJhbiB2ZXJ0aWNhbGUgZHJvaXRlIDMwMFg2MDAiLCIiLDFd" style="margin: 8px auto; text-align: center; display: block; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- InfoGym Display ban verticale 300X600 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="3890755698" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside><aside id="ai_widget-9" class="widget ai_widget"><div class="code-block code-block-13 ai-track" data-ai="WzEzLDAsIlRoZU1vbmV5dGl6ZXIgQmFuIEdyYW5kIEFuZ2xlICAzMDBYNjAwIHBpeGVscyIsIiIsMV0=" style=" margin: 8px auto; text-align: center; display: block; clear: both;"> <div id="4768-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&amp;formatId=3"></script></div></div> </aside></div><!-- #content-sidebar --> <div id="secondary"> <h2 class="site-description">Remise en forme, Gym, Diététique</h2> <nav role="navigation" class="navigation site-navigation secondary-navigation"><div class="menu-categories-rubriques-container"><ul id="menu-categories-rubriques" class="menu"><li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="https://www.infogym.com/fr/annuaire-fitness-et-musculation">Annuaire Fitness et Musculation</a></li> <li id="menu-item-2200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2200"><a href="https://www.infogym.com/fr/fitness">Fitness</a></li> <li id="menu-item-2191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191"><a href="https://www.infogym.com/fr/musculation">Musculation</a></li> <li id="menu-item-2185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185"><a href="https://www.infogym.com/fr/formesante">Forme &#038; Santé</a></li> <li id="menu-item-2186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2186"><a href="https://www.infogym.com/fr/entraineurs">Entraîneurs</a></li> <li id="menu-item-2187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2187"><a href="https://www.infogym.com/fr/alimentation">Alimentation</a></li> <li id="menu-item-2188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2188"><a href="https://www.infogym.com/fr/sujets-actualites">Sujets d&#8217;actualités</a></li> <li id="menu-item-2194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2194"><a href="https://www.infogym.com/fr/experts">Les Experts</a></li> <li id="menu-item-2193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2193"><a href="https://www.infogym.com/fr/entrainements">Entraînements</a></li> <li id="menu-item-2192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2192"><a href="https://www.infogym.com/fr/activitesphysiques">Les Activités Physiques</a></li> </ul></div> </nav><div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary"> <aside id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts">OPINIONS-COMMENTAIRES :<div class="srpw-block srpw-classic-style"><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.infogym.com/fr/formesante/sexe-et-forme" target="_blank"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2015/01/forme-sexuel-L-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://www.infogym.com/fr/wp-content/uploads/2015/01/forme-sexuel-L-15x20.jpg" class="srpw-thumbnail wp-post-image" alt="Sexe et Forme" title="Sexe et Forme" data-src="https://www.infogym.com/fr/wp-content/uploads/2015/01/forme-sexuel-L-150x150.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2015/01/forme-sexuel-L-150x150.jpg 150w, https://www.infogym.com/fr/wp-content/uploads/2015/01/forme-sexuel-L-50x50.jpg 50w" data-sizes="(max-width: 150px) 100vw, 150px" data-swift-image-lazyload="true" data-style="" style="height:150px" data-l></picture></a><div class="srpw-content"><a class="srpw-title" href="https://www.infogym.com/fr/formesante/sexe-et-forme" target="_blank">Sexe et Forme</a><div class="srpw-meta"><a class="srpw-comment comment-count" href="https://www.infogym.com/fr/formesante/sexe-et-forme#respond" target="_blank">No Comments</a></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.infogym.com/fr/formesante/introduction" target="_blank"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2015/10/forme1-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://www.infogym.com/fr/wp-content/uploads/2015/10/forme1-15x20.jpg" class="srpw-thumbnail wp-post-image" alt="Notions sur la bonne ou mauvaise Forme" title="Notions sur la bonne ou mauvaise Forme" data-src="https://www.infogym.com/fr/wp-content/uploads/2015/10/forme1-150x150.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2015/10/forme1-150x150.jpg 150w, https://www.infogym.com/fr/wp-content/uploads/2015/10/forme1-50x50.jpg 50w" data-sizes="(max-width: 150px) 100vw, 150px" data-swift-image-lazyload="true" data-style="" style="height:150px" data-l></picture></a><div class="srpw-content"><a class="srpw-title" href="https://www.infogym.com/fr/formesante/introduction" target="_blank">Notions sur la bonne ou mauvaise Forme</a><div class="srpw-meta"><a class="srpw-comment comment-count" href="https://www.infogym.com/fr/formesante/introduction#respond" target="_blank">No Comments</a></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.infogym.com/fr/formesante/precautions-lors-activites-physiques" target="_blank"><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2015/01/test-efforts-muscles-L1-150x150.jpg.webp" type="image/webp"><img width="150" height="150" src="https://www.infogym.com/fr/wp-content/uploads/2015/01/test-efforts-muscles-L1-13x20.jpg" class="srpw-thumbnail wp-post-image" alt="Précautions lors des activités physiques" title="Précautions lors des activités physiques" data-src="https://www.infogym.com/fr/wp-content/uploads/2015/01/test-efforts-muscles-L1-150x150.jpg" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2015/01/test-efforts-muscles-L1-150x150.jpg 150w, https://www.infogym.com/fr/wp-content/uploads/2015/01/test-efforts-muscles-L1-50x50.jpg 50w" data-sizes="(max-width: 150px) 100vw, 150px" data-swift-image-lazyload="true" data-style="" style="height:150px" data-l></picture></a><div class="srpw-content"><a class="srpw-title" href="https://www.infogym.com/fr/formesante/precautions-lors-activites-physiques" target="_blank">Précautions lors des activités physiques</a><div class="srpw-meta"><a class="srpw-comment comment-count" href="https://www.infogym.com/fr/formesante/precautions-lors-activites-physiques#respond" target="_blank">No Comments</a></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://www.infogym.com/fr/alimentation/jus-de-fruits-et-legumes" target="_blank" rel="bookmark"><img class="srpw-thumbnail srpw-default-thumbnail" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Des jus de fruits et légumes pour conserver la forme" data-src="//placehold.it/45x45/f0f0f0/ccc" data-srcset="" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:45" data-l></a><div class="srpw-content"><a class="srpw-title" href="https://www.infogym.com/fr/alimentation/jus-de-fruits-et-legumes" target="_blank">Des jus de fruits et légumes pour conserver la forme</a><div class="srpw-meta"><a class="srpw-comment comment-count" href="https://www.infogym.com/fr/alimentation/jus-de-fruits-et-legumes#respond" target="_blank">No Comments</a></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ -->Donnez votre opinion ou postez un avis ci dessus !</aside><aside id="ai_widget-8" class="widget ai_widget"><div class="code-block code-block-17 ai-track" data-ai="WzE3LDAsIkdvb2dsZSBNZWdhc2t5c2NyYXBlciB2ZXJ0aSDDoCBnYXVjaGUiLCIiLDFd" style="margin: 8px auto; text-align: center; display: block; clear: both;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- InfoGym Ann verticales resp --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6025627812679046" data-ad-slot="7435013951" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside></div><!-- #primary-sidebar --> </div><!-- #secondary --> </div><!-- #main --> <footer id="colophon" class="site-footer" role="contentinfo"><div id="supplementary"> <div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary"> <aside id="widget_bsearch_pop-2" class="widget widget_widget_bsearch_pop"><h1 class="widget-title">TOP 5 des mots clefs recherchés et reliés aux articles :</h1><a href="https://www.infogym.com/fr/?s=fitness" title="Search for fitness (20 searches)" style="font-size:12pt;color:#cdc7bd;" class="$4$s" rel="nofollow" target="_blank">fitness</a>  <a href="https://www.infogym.com/fr/?s=muscles" title="Search for muscles (8 searches)" style="font-size:12pt;color:#cccccc;" class="$4$s" rel="nofollow" target="_blank">muscles</a>  <a href="https://www.infogym.com/fr/?s=atp" title="Search for atp (8 searches)" style="font-size:12pt;color:#cccccc;" class="$4$s" rel="nofollow" target="_blank">atp</a>  <a href="https://www.infogym.com/fr/?s=position%20devant%20pc" title="Search for position devant pc (10 searches)" style="font-size:12pt;color:#cccbc9;" class="$4$s" rel="nofollow" target="_blank">position devant pc</a>  <a href="https://www.infogym.com/fr/?s=gym" title="Search for gym (132 searches)" style="font-size:14pt;color:#dd9933;" class="$4$s" rel="nofollow" target="_blank">gym</a>  </aside><aside id="wpbdp_randomlistingswidget-2" class="widget widget_wpbdp_randomlistingswidget"><h1 class="widget-title">Annuaire Fitness et Musculation :</h1><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/barbell-union">Barbell Union</a></li><li><a class="listing-title" href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/nutristep">NutriStep</a></li><li><a class="listing-title" href="https://www.infogym.com/fr/annuaire-fitness-et-musculation/best-of-gym">Best Of Gym</a></li></ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Les 2 derniers commentaires :</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">telus</span> dans <a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite#comment-60">La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité</a></li><li class="recentcomments"><span class="comment-author-link">zeldan</span> dans <a href="https://www.infogym.com/fr/traumatismes/therapie-ondes-de-chocs-traiter-douleur-rehabilitation-de-mobilite#comment-59">La thérapie par ondes de chocs pour traiter la douleur ou la réhabilitation de la mobilité</a></li></ul></aside><aside id="bsearch_search_box-2" class="widget widget_bsearch_search_box"><h1 class="widget-title">Rechercher sur le Site :</h1><form role="search" method="get" class="search-form" action="https://www.infogym.com/fr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s"></label> <input type="submit" class="search-submit" value="Rechercher"></form></aside></div><!-- #footer-sidebar --> </div><!-- #supplementary --> <div class="site-info"> <a class="privacy-policy-link" href="https://www.infogym.com/fr/politique-de-confidentialite">Politique de confidentialité</a><span role="separator" aria-hidden="true"></span> </div><!-- .site-info --> </footer><!-- #colophon --></div><!-- #page --> <div class="code-block code-block-12 ai-track" data-ai="WzEyLDAsIlRoZU1vbmV5dGl6ZXIgIEJpbGxib2FyZCBvdSB3aWRlc2NyZWVuIGRlIDk3MHgyNTAiLCIiLDFd" style="margin: 8px auto; text-align: center; display: block; clear: both;"> <div style="text-align:center;" id="4768-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&amp;formatId=31"></script></div></div> <div class="code-block code-block-18 ai-track" data-ai="WzE4LDAsIkxhYmVsIERNQ0EgZW4gcGllZCBkZSBwYWdlIiwiIiwxXQ==" style=" margin: 8px auto; text-align: center; display: block; clear: both;"> <code><a class="dmca-badge" title="DMCA.com Protection Status" href="//www.dmca.com/Protection/Status.aspx?ID=ce6cf871-17cb-4223-8a3c-c4a6edbbeea5"> <img src="https://images.dmca.com/Badges/dmca_protected_18_120.png?ID=ce6cf871-17cb-4223-8a3c-c4a6edbbeea5" alt="DMCA.com Protection Status"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></code></div> <!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ --> <noscript><p><img alt="Clicky" width="1" height="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//in.getclicky.com/100669114ns.gif" data-srcset="" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:1px" data-l></p></noscript> <!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ --> <!--googleoff: all--><div id="cookie-law-info-bar"><span>Nous utilisons des cookies pour certaines fonctionnalités de ce site web afin qu'il fonctionne correctement, de recueillir des données d'analyse pour comprendre et améliorer l'expérience d'un visiteur, et pour la publicité personnalisée. Vous pouvez accepter tous les cookies en même temps ou affiner vos préférences dans les paramètres des cookies.<a role="button" tabindex="0" class="cli_settings_button" style="margin:5px 20px 5px 20px;">Paramètres cookies</a><a role="button" tabindex="0" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCEPTER</a> <a href="https://www.infogym.com/fr/politique-de-confidentialite" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">En savoir+</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies &amp; Paramètres</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewbox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg><span class="wt-cli-sr-only">Fermer</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Synthèse concernant la politique de confidentialité :</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text"><p style="text-align: justify">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site.</p><br><p style="text-align: justify">Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car<strong> ils sont essentiels au fonctionnement des fonctionnalités de base du site.</strong></p><br><p><picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/uploads/2019/12/cookies.jpg.webp" type="image/webp"><img class="aligncenter wp-image-6136 size-full" src="https://www.infogym.com/fr/wp-content/uploads/2019/12/cookies-20x14.jpg" alt="cookies internet" width="250" height="181" data-sitemapexclude="true" data-src="https://www.infogym.com/fr/wp-content/uploads/2019/12/cookies.jpg" data-srcset="" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:181px" data-l></picture></p><br><p style="text-align: justify">Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site ou améliorer votre expérience utilisateur (partage avec les réseaux sociaux, vidéos, commentaires ou formulaires..). Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement.</p><br><p style="text-align: justify">Vous avez également la possibilité de désactiver ces cookies. Toutefois,<strong> la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</strong></p></div> </div> <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Nécessaire </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked><label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label> </div> <span class="cli-necessary-caption">Toujours activé</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. <br><br> Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. <br><br> Ces cookies ne stockent aucune information personnelle.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non nécessaire </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked><label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non nécessaire</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités et d'autres contenus intégrés.<br><br> Ils sont sont appelés des "cookies non nécessaires" ou non indispensables au fonctionnement du site.<br><br> Vous avez le choix de configurer votre navigateur internet (Google Chrome, Internet Explorer, Firefox, Opera, ou Android etc..) pour accepter tous les cookies, rejeter tous les cookies. <br><br> Ces navigateurs web vous informent aussi quand un cookie est émis, sa durée de validité et son contenu, ainsi vous permettent de refuser son enregistrement dans votre terminal. <br> Via directement votre navigateur internet, vous pouvez aussi supprimer vos cookies périodiquement ou ouvrir des instances internet en mode navigation privée.<br></p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--><a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity>wpDiscuz</a><div id="wpdUserContentInfo" style="overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;" class="lity-hide"></div><div id="wpd-bubble-wrapper"><span id="wpd-bubble-all-comments-count">1</span><div id="wpd-bubble-count"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path class="wpd-bubble-count-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-count-second" d="M0 0h24v24H0z"></path></svg><span class="wpd-new-comments-count">0</span></div><div id="wpd-bubble"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path class="wpd-bubble-plus-first" d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path class="wpd-bubble-plus-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-add-message">Nous serions ravis de recueillir votre opinion ou suggestion. Laissez un commentaire SVP<span id="wpd-bubble-add-message-close"><a href="#">x</a></span></div></div><div id="wpd-bubble-notification"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path class="wpd-bubble-notification-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-notification-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-notification-message"><div id="wpd-bubble-author"><div><span id="wpd-bubble-author-avatar"></span><span id="wpd-bubble-author-name"></span><span id="wpd-bubble-comment-date">(<span class="wpd-bubble-spans"></span>)</span></div><span id="wpd-bubble-comment-close"><a href="#">x</a></span></div><div id="wpd-bubble-comment"><span id="wpd-bubble-comment-text"></span><span id="wpd-bubble-comment-reply-link">| <a href="#">Reply</a></span></div></div></div></div><div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"></div> <div id="wpfront-scroll-top-container"> <picture><source data-swift-image-lazyload="true" data-srcset="https://www.infogym.com/fr/wp-content/plugins/wpfront-scroll-top/images/icons/49.png.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vers le haut de la page" data-src="https://www.infogym.com/fr/wp-content/plugins/wpfront-scroll-top/images/icons/49.png" data-srcset="" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:64" data-l></picture></div> <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":6000,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":15,"marginY":80,"hide_iframe":"on","auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><script id="kk-star-ratings-js-extra">
/*swift-is-localization*/
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","nonce":"3c4356105d"};
</script><script src="https://www.infogym.com/fr/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js" id="kk-star-ratings-js"></script><script src="https://www.infogym.com/fr/wp-content/plugins/wp-last-modified-info/assets/js/frontend.min.js" id="wplmi-frontend-js"></script><script id="wpdiscuz-combo-js-js-extra">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</script><script id="wpdiscuz-combo-js-js-before">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 5,
        },
                },
        placeholder: '✏️ Saisissez votre message ici (merci de rester constructif dans les avis)',
        theme: 'snow',
        debug: 'error'
        };
        
</script><script src="https://www.infogym.com/fr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js" id="wpdiscuz-combo-js-js"></script><script type="text/javascript" src="https://www.infogym.com/fr/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" async="async" defer></script><script id="search-insights-frontend-js-js-extra">
/*swift-is-localization*/
var search_insights_ajax = {"ajaxurl":"https:\/\/www.infogym.com\/fr\/wp-admin\/admin-ajax.php","token":"d9226911bc"};
</script><script src="https://www.infogym.com/fr/wp-content/plugins/wp-search-insights/assets/js/frontend.min.js" id="search-insights-frontend-js-js"></script><script id="wpcf7-recaptcha-js-extra">
/*swift-is-localization*/
var wpcf7_recaptcha = {"sitekey":"6Lc8ksQUAAAAAOzxzwMC0aeOUgMl885nVMJTyUiU","actions":{"homepage":"homepage","contactform":"contactform"}};
</script><script id="scrolldepth-js-js-extra">
/*swift-is-localization*/
var analytifyScroll = {"permalink":"www.infogym.com\/fr\/fitness\/bienfaits-de-la-corde-a-sauter"};
</script><script src="https://www.infogym.com/fr/wp-content/plugins/wp-analytify/assets/default/js/scrolldepth.js" id="scrolldepth-js-js"></script><script src="https://www.infogym.com/fr/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script><script src="https://www.infogym.com/fr/wp-includes/js/imagesloaded.min.js" id="imagesloaded-js"></script><script src="https://www.infogym.com/fr/wp-includes/js/masonry.min.js" id="masonry-js"></script><script src="https://www.infogym.com/fr/wp-includes/js/jquery/jquery.masonry.min.js" id="jquery-masonry-js"></script><script src="https://www.infogym.com/fr/wp-content/themes/twentyfourteen/js/functions.js" id="twentyfourteen-script-js"></script><script data-cfasync="false" data-no-optimize="1" src="https://www.infogym.com/fr/wp-content/plugins/perfmatters/js/lazyload.min.js" id="perfmatters-lazy-load-js-js"></script><script id="heateor_sss_sharing_js-js-before">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.infogym.com/fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.infogym.com/fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.infogym.com/fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script src="https://www.infogym.com/fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js" id="heateor_sss_sharing_js-js"></script><script src="https://www.infogym.com/fr/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js" id="lwptoc-main-js"></script><progress class="readingProgressbar" data-height="6" data-position="top" data-custom-position="div#site-header &gt; a &gt; img" data-foreground="#eeee22" data-background="#c1c1c1" value="0"></progress><!-- AFS Analytics V7- Web Analytics 7.0 --><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js2/analytics.js','aa');
aa('create', '00946379','auto');
aa('set', 'autotrack', 'on');
aa('send', 'pageview');
</script><!-- End AFS Analytics --><center>© Copyright infogym.com Tous droits de reproduction et de représentation réservés</center> <div id="4768-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=4768&amp;formatId=5"></script></div> <script>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</script><script src="https://www.infogym.com/fr/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js" type="module"></script><link rel="stylesheet" href="//www.infogym.com/fr/wp-content/cache/swift-performance/www.infogym.com/css/5abc5076602a74f5d461c7d9721c2424.css" media="all"><script data-dont-merge>function WebpIsSupported(e){window.createImageBitmap?fetch("data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoCAAEAAQAcJaQAA3AA/v3AgAA=").then(function(e){return e.blob()}).then(function(t){createImageBitmap(t).then(function(){e(!0)},function(){e(!1)})}):e(!1)}function CheckWebpSupport(){WebpIsSupported(function(e){if(!e){var t=document.querySelectorAll("[style]");for(var s in t)("object"==typeof HTMLElement?t[s]instanceof HTMLElement:t[s]&&"object"==typeof t[s]&&null!==t[s]&&1===t[s].nodeType&&"string"==typeof t[s].nodeName)&&(t[s].style.backgroundImage=t[s].style.backgroundImage.replace(".webp",""));for(i in styles="",document.styleSheets)for(j in document.styleSheets[i].cssRules)"string"==typeof document.styleSheets[i].cssRules[j].cssText&&document.styleSheets[i].cssRules[j].cssText.match(/\.webp/)&&(styles+=document.styleSheets[i].cssRules[j].cssText.replace(/\.webp/,""));if(""!==styles)(t=document.createElement("style")).type="text/css",t.styleSheet?t.styleSheet.cssText=styles:t.appendChild(document.createTextNode(styles)),document.getElementsByTagName("body")[0].appendChild(t)}})}CheckWebpSupport(),void 0!==document.getElementById("swift-deferred")&&null!==document.getElementById("swift-deferred")&&document.getElementById("swift-deferred").addEventListener("load",CheckWebpSupport);</script><script>document.addEventListener("DOMContentLoaded", function(event) {ga("send", "pageview");});function ga(action, type, event_category, event_action, event_label, event_value){ function q(key) {return (window.location.search.replace(new RegExp("^(?:.*[&\?]" + encodeURIComponent(key).replace(/[\.\+\*]/g, "\$&") + "(?:\=([^&]*))?)?.*$", "i"), "$1"));} var img = new Image(); var ec = event_category || ""; var ea = event_action || ""; var el = event_label || ""; var ev = event_value || 0; var event_parameters = ""; if (type == "event"){ event_parameters = "&ec=" + encodeURIComponent(ec) + "&ea=" + encodeURIComponent(ea) + "&el=" + encodeURIComponent(el) + "&ev=" + encodeURIComponent(ev); } img.src = " https://www.infogym.com/fr?swift-performance-tracking=1&spr=" + parseInt(Math.random()*1000000000) + "&t=" + type + "&dp=" + encodeURIComponent(window.location.pathname) + "&dr=" + encodeURIComponent(document.referrer) + "&cs=" + q(" utm_source") + "&cm=" + q(" utm_medium") + "&cn=" + q(" utm_campaign") + "&ck=" + q(" utm_term") + "&cc=" + q(" utm_content") + "&gclid=" + q(" gclid") + "&dclid="+q(" dclid") + "&sr=" + window.screen.availWidth + " x" + window.screen.availHeight + "&vp=" + window.innerWidth + " x" + window.innerHeight + "&de=" + document.charset + "&sd=" + screen.colorDepth + "-bits" + "&dt=" + encodeURIComponent(document.title) + event_parameters;}</script><script type=" text/javascript">var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px"});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script></body></html>